
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Un Cisne moi superior atropela o Málaga e dá un paso de xigante cara o ascenso (31-22) - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://pontevedraviva.com/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/?lang=es" />
<link rel="alternate" hreflang="gl" href="/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Un Cisne moi superior atropela o Málaga e dá un paso de xigante cara o ascenso (31-22) - Pontevedra Viva" />
<meta property="og:title" content="Un Cisne moi superior atropela o Málaga e dá un paso de xigante cara o ascenso (31-22) - Pontevedra Viva" />
<meta name="description" content="O Club Cisne Balonmán continúa co seu obxectivo de ascender a Asobal e non hai quen o baixe de aí. Cun xogo definido e un Roney Franzini en modo heroe de principio a fin, esmagou o Trops Málaga..." />
<meta property="og:description" content="O Club Cisne Balonmán continúa co seu obxectivo de ascender a Asobal e non hai quen o baixe de aí. Cun xogo definido e un Roney Franzini en modo heroe de principio a fin, esmagou o Trops Málaga..." />
<meta name="image" content="https://pontevedraviva.com/uploads/fotos/foto/9bc/6276c6152b-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-006.jpg" />
<meta property="og:image" content="https://pontevedraviva.com/uploads/fotos/foto/9bc/6276c6152b-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-006.jpg" />
<link rel="image_src" href="https://pontevedraviva.com/uploads/fotos/foto/9bc/6276c6152b-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-006.jpg" />
<meta name="image" content="https://pontevedraviva.com/uploads/fotos/foto/321/6276c6162a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-010.jpg" />
<meta property="og:image" content="https://pontevedraviva.com/uploads/fotos/foto/321/6276c6162a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-010.jpg" />
<link rel="image_src" href="https://pontevedraviva.com/uploads/fotos/foto/321/6276c6162a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-010.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Un Cisne moi superior atropela o Málaga e dá un paso de xigante cara o ascenso (31-22) - Pontevedra Viva">
<meta name="twitter:description" content="O Club Cisne Balonmán continúa co seu obxectivo de ascender a Asobal e non hai quen o baixe de aí. Cun xogo definido e un Roney Franzini en modo heroe de principio a fin, esmagou o Trops Málaga...">
<meta name="twitter:image" content="https://pontevedraviva.com/uploads/fotos/foto/9bc/6276c6152b-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-006.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/637.js"></script>

<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzd1namKuVn4VmGEkMkltCfrtS76/rBcxg2Yo_/_DMuURKcCi2jGcgeoW0uNbiLXJf+Ljx88u18b56dXYLJx1s1JdZ_/_rxIO4g0p/k1/T1GuwCCpXHAC_/637.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35379070", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35379070/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=35379070&amp;cv=3.6.0&amp;cj=1&amp;cs_ucfr=1">
</noscript>
<!-- End comScore Tag -->    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pontevedraviva.com/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/" data-text="Un Cisne moi superior atropela o Málaga e dá un paso de xigante cara o ascenso (31-22)" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://pontevedraviva.com/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://pontevedraviva.com/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fpontevedraviva.com%2Fdeportes%2F85066%2Fcisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fpontevedraviva.com%2Fdeportes%2F85066%2Fcisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


					
					
					

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/321/6276c6162a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-010.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/321/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0zCwMdI_/_wNDHSSU/NKUot0SvILlKxrAQ==_/6276c6162a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-010.jpg" alt="" /></a>
		<figcaption>
		Partido de División Honra Prata entre Cisne e Trops Málaga<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


						<h1>Un Cisne moi superior atropela o Málaga e dá un paso de xigante cara o ascenso (31-22)</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/ea8/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/5e90aef8d7-_noc0208.jpg" alt="Almu" width="20" height="20" class="nova-avatar" /><img src="/web/cache/scene/uploads/xornalistas/foto/cee/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/552b997089-fotoperfilcrissaiz.jpg" alt="Cristina" width="20" height="20" class="nova-avatar" />
    <p>
        
        Por <a href="/xornalista/almu/">Almu Dapena</a> & <a href="/xornalista/cristina/">Cristina Saiz</a><br />

        <span class="screen">
            <time datetime="2022-05-07T21:29:19+02:00" title="Sábado 7 de Maio, 2022">hai unha hora</time>        </span>
        <span class="print">
            <time datetime="2022-05-07T21:29:19+02:00" title="Sábado 7 de Maio, 2022">ás 21:29 do Sábado 7 de Maio, 2022</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/9bc/6276c6152b-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-006.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/9bc/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/6276c6152b-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-006.jpg" alt="" /></a>
		<figcaption>
		Partido de División Honra Prata entre Cisne e Trops Málaga<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/87b/6276c6166c-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-011.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/87b/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/6276c6166c-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-011.jpg" alt="" /></a>
		<figcaption>
		Partido de División Honra Prata entre Cisne e Trops Málaga<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/4fe/6276c61477-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-004.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/4fe/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/6276c61477-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-004.jpg" alt="" /></a>
		<figcaption>
		Partido de División Honra Prata entre Cisne e Trops Málaga<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>O Club Cisne Balonmán continúa co seu obxectivo de ascender a Asobal e non hai quen o baixe de aí.<strong> Cun xogo definido e un Roney Franzini en modo heroe de principio a fin, esmagou o Trops Málaga por 31-22 e suma dous puntos de ouro </strong>que lle permite seguir líder da clasificación con tres puntos de renda sobre o terceiro a falta de tres xornadas para a conclusión.</p>

<p>Comezou o partido de cara para o conxunto branco, que grazas unha boa defensa e as paradas de Roney Franzini colocouse cun parcial de 4-2 aos cinco minutos de xogo. Puido, iso si, o Málaga igualar a contenda tras dúas imprecisións do Cisne en ataque, pero enseguida, cunha<strong> boa asistencia do gardameta e Carlos Álvarez; unha defensa posicional e o posterior gol de Preciado, e un roubo defensivo do 6 e o seu contraataque, conseguiron a maior renda ata o momento, obrigando a Joaquín Soler a pedir tempo morto para parar o empuxe rival (min. 10, 7-3).</strong></p>

<p>Con todo, os xogadores malagueños seguían sen dobregar a portería cisneísta, onde un <strong>sublime Franzini estaba en modo heroe e cedía un só tanto en máis de 10 minutos, mentres os seus compañeiros en ataque, con protagonismo repartido, convertían practicamente todos os seus lanzamentos en goles que mostraban un 11-4 no minuto 16.</strong></p>

<p>No banco rival as cousas estaban a vivirse doutra forma, e é que, unha vez máis, o adestrador andaluz víase coa necesidade imperiosa de apertar as torcas aos seus se querían sobrevivir a un partido que, de seguir na mesma liña, complicaría a súa existencia. Non conseguiu Soler o seu obxectivo, de feito <strong>as cousas fóronse torcendo cada vez máis para os de Málaga, que por máis que o tentaban non atopaban a forma de aloxar o esférico na rede pontevedresa </strong>e continuaban sendo unha coladera en defensa.</p>

<p>Reaccionaron, iso si, ás topadas na recta final do primeiro tempo, pero <strong>o Cisne xa puxera terra polo medio e só tiña que aguantar e seguir na mesma liña </strong>para levar o partido de rúa<strong> (18-9).</strong></p>

<p>Despois do paso polos vestiarios foi o Málaga o que saíu un pouco mellor, pero pouco duroulles a alegría.<strong> Os locais, despois de mostrar que son humanos, recuperaron a intensidade que os definía ao longo de toda a primeira parte para chegar ao ecuador da segunda coa maior renda vista ata o momento (26-13).</strong></p>

<p>Pediu tempo morto Joaquín Soler e, esta vez si, obtivo a reacción dos seus xogadores que tanto esperara aínda que chegaba un pouco tarde. Anotaron un <strong>parcial de 0-4 </strong>e, aínda que non valía para apertar o duelo, que xa estaba máis que dominado polo Cisne, <strong>si obrigou ao cadro pontevedrés a non durmir nos loureiros e seguir concentrado ata o bocinazo final, ao que se chegou cun resultado de 31-22.</strong></p>

<p>Consulta as <a href="https://www.rfebm.com/competiciones/competicion.php?seleccion=0&amp;id_categoria=200014&amp;id_competicion=202363&amp;id=1010894&amp;id_temp=2122&amp;id_territorial=9999&amp;id_ambito=1#" target="_blank">estatísticas do Club Cisne Balonmán-Trops Málaga</a></p>

						
                        
						

<figure class="recurso">
	<div class="recurso-contido escuro">
		<div class="galleria" style="height:600px" id="galeria-7443">
			<a href="/uploads/fotos/foto/79f/6276c6134a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-001.jpg"><img src="/web/cache/scene/uploads/fotos/foto/79f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c6134a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-001.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/79f/6276c6134a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-001.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/a78/6276c613ac-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-002.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a78/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c613ac-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-002.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/a78/6276c613ac-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-002.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/da7/6276c61419-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-003.jpg"><img src="/web/cache/scene/uploads/fotos/foto/da7/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c61419-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-003.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/da7/6276c61419-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-003.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/be6/6276c614d4-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-005.jpg"><img src="/web/cache/scene/uploads/fotos/foto/be6/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c614d4-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-005.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/be6/6276c614d4-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-005.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/9bc/6276c6152b-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-006.jpg"><img src="/web/cache/scene/uploads/fotos/foto/9bc/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c6152b-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-006.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/9bc/6276c6152b-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-006.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/ed0/6276c61574-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-008.jpg"><img src="/web/cache/scene/uploads/fotos/foto/ed0/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c61574-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-008.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/ed0/6276c61574-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-008.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/418/6276c615c7-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-009.jpg"><img src="/web/cache/scene/uploads/fotos/foto/418/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c615c7-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-009.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/418/6276c615c7-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-009.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/321/6276c6162a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-010.jpg"><img src="/web/cache/scene/uploads/fotos/foto/321/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c6162a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-010.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/321/6276c6162a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-010.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/87b/6276c6166c-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-011.jpg"><img src="/web/cache/scene/uploads/fotos/foto/87b/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c6166c-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-011.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/87b/6276c6166c-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-011.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/834/6276c616c3-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-012.jpg"><img src="/web/cache/scene/uploads/fotos/foto/834/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c616c3-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-012.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/834/6276c616c3-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-012.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/627/6276c61719-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-013.jpg"><img src="/web/cache/scene/uploads/fotos/foto/627/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c61719-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-013.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/627/6276c61719-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-013.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d8c/6276c6175c-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-014.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d8c/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c6175c-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-014.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/d8c/6276c6175c-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-014.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0d4/6276c617a5-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-016.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0d4/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c617a5-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-016.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/0d4/6276c617a5-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-016.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/04c/6276c617f1-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-017.jpg"><img src="/web/cache/scene/uploads/fotos/foto/04c/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c617f1-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-017.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/04c/6276c617f1-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-017.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/88a/6276c6184a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-018.jpg"><img src="/web/cache/scene/uploads/fotos/foto/88a/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c6184a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-018.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/88a/6276c6184a-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-018.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/19a/6276c6188f-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-019.jpg"><img src="/web/cache/scene/uploads/fotos/foto/19a/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c6188f-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-019.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/19a/6276c6188f-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-019.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/1f3/6276c618dd-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-020.jpg"><img src="/web/cache/scene/uploads/fotos/foto/1f3/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c618dd-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-020.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/1f3/6276c618dd-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-020.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/4fe/6276c61477-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-004.jpg"><img src="/web/cache/scene/uploads/fotos/foto/4fe/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/6276c61477-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-004.jpg" alt="Partido de División Honra Prata entre Cisne e Trops Málaga" data-big="/uploads/fotos/foto/4fe/6276c61477-20220507-saiz-pabellon-municipal-balonmano-cisne-trops-malaga-004.jpg" data-title="Partido de División Honra Prata entre Cisne e Trops Málaga" data-description="Cristina Saiz | ©" width="100" height="100" /></a>		</div>
	</div>

<button class="boton galeria-fullscreen" data-target="#galeria-7443">Pantalla completa</button>
	<figcaption>
		<h2>Partido polo ascenso a Liga Asobal entre Cisne e Trops Málaga</h2><p>Xornada 7 da segunda fase de Divisón Honra Prata entre Cisne e Trops Málaga</p>
<p class="autor">© Cristina Saiz</p>	</figcaption>
</figure>


						
						
											</div>

					

										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/85013/pontevedra-cisne-juntos-objetivo-ascender/"><img src="/web/cache/scene/uploads/fotos/foto/fd5/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/6273fd1d82-img_20220505_153813.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/85013/pontevedra-cisne-juntos-objetivo-ascender/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/85013/pontevedra-cisne-juntos-objetivo-ascender/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/85013/pontevedra-cisne-juntos-objetivo-ascender/">O Pontevedra e o Cisne, xuntos no seu obxectivo de ascender</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/diego-1/">Diego Espiño</a> |

        <time datetime="2022-05-05T18:30:37+02:00" title="Xoves 5 de Maio, 2022">hai 2 días</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/84877/victoria-comoda-cisne-sobre-ibiza-seguir-sonando-ascenso-25-32/"><img src="/web/cache/scene/uploads/fotos/foto/d61/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/622ce42233-20220312-saiz-pabellon-municipal-cisne-ibiza-16.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/84877/victoria-comoda-cisne-sobre-ibiza-seguir-sonando-ascenso-25-32/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/84877/victoria-comoda-cisne-sobre-ibiza-seguir-sonando-ascenso-25-32/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/84877/victoria-comoda-cisne-sobre-ibiza-seguir-sonando-ascenso-25-32/">Vitoria cómoda do Cisne sobre o Ibiza para seguir soñando co ascenso (25-32)</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/almu/">Almu Dapena</a> |

        <time datetime="2022-04-30T22:20:54+02:00" title="Sábado 30 de Abril, 2022">Sábado 30 de Abril, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/84663/cisne-arrolla-puerto-sagunto-segunda-parte-31-27/"><img src="/web/cache/scene/uploads/fotos/foto/356/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/626440ac8d-_dsc1969-01.jpeg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/84663/cisne-arrolla-puerto-sagunto-segunda-parte-31-27/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/84663/cisne-arrolla-puerto-sagunto-segunda-parte-31-27/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/84663/cisne-arrolla-puerto-sagunto-segunda-parte-31-27/">O Cisne arroia a Puerto Sagunto na segunda parte (31-27)</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/almu/">Almu Dapena</a> & <a href="/xornalista/cristina/">Cristina Saiz</a> |

        <time datetime="2022-04-23T20:10:30+02:00" title="Sábado 23 de Abril, 2022">Sábado 23 de Abril, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/84310/contragolpes-amargan-cisne-visita-barsa-b-37-34/"><img src="/web/cache/scene/uploads/fotos/foto/fe4/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/622ce42278-20220312-saiz-pabellon-municipal-cisne-ibiza-17.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/84310/contragolpes-amargan-cisne-visita-barsa-b-37-34/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/84310/contragolpes-amargan-cisne-visita-barsa-b-37-34/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/84310/contragolpes-amargan-cisne-visita-barsa-b-37-34/">Os contragolpes amargan o Cisne na súa visita o Barça B (37-34)</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/almu/">Almu Dapena</a> |

        <time datetime="2022-04-09T19:47:06+02:00" title="Sábado 9 de Abril, 2022">Sábado 9 de Abril, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/?lang=gl">Galego</a></li>
	<li><a href="/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_6276d7096baf0764311893" type="hidden" />
			<fieldset>
				<p><label for="id_6276d7096bb0f016554962">O teu correo</label> <input name="usuarios[usuario]" required id="id_6276d7096bb0f016554962" tabindex="1" type="email" />
</p>

				<p><label for="id_6276d7096bb25656501243">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_6276d7096bb25656501243" tabindex="2" type="text" />
</p>

				<p><label for="id_6276d7096bb36243458970">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_6276d7096bb36243458970" tabindex="3" type="file" />
</p>

				<p><label for="id_6276d7096bb47016521370">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_6276d7096bb47016521370" tabindex="4" type="password" />
</p>

				<p><label for="id_6276d7096bb57727951903">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_6276d7096bb57727951903" tabindex="5" type="password" />
</p>

				<p>
					<label>
						<input type="checkbox" name="condicions" value="1" required />
						Acepto as <a href="/texto/nota-legal/" target="_blank">condicións legais</a> e <a href="/texto/privacidade/" target="_blank">política de privacidade</a>.					</label>
				</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_6276d7096bc82694499886" type="hidden" />
			<fieldset>
				<p><label for="id_6276d7096bc91286131507">O teu correo</label> <input name="usuario" id="id_6276d7096bc91286131507" tabindex="6" type="email" />
</p>

				<p><label for="id_6276d7096bca1006830470">O teu contrasinal</label> <input name="contrasinal" id="id_6276d7096bca1006830470" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/deportes/85066/cisne-muy-superior-atropella-malaga-da-paso-gigante-ascenso-31-22/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_6276d7096bcb7430310648" type="hidden" />
			<fieldset>
				<p><label for="id_6276d7096bcc3005125721">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_6276d7096bcc3005125721" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/gran-montecelo-hospital-pontevedra/">Gran Montecelo</a></li>
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
				<li><a href="/tema/ence-sin-prorroga-sentencia-audiencia-nacional/">ENCE, sen prórroga</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
					<li><a href="/texto/privacidade/">Privacidade</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Máis información e desactivación na <a href="/texto/cookies/">política de cookies</a>.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
