
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>A todos los hijos, a todas las hijas - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://pontevedraviva.com/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/?lang=es" />
<link rel="alternate" hreflang="gl" href="/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="A todos los hijos, a todas las hijas - Pontevedra Viva" />
<meta property="og:title" content="A todos los hijos, a todas las hijas - Pontevedra Viva" />
<meta name="description" content="Ayer fue el día de la Madre. Ese día tierno, marcado de recuerdo y sangre de aquellas mujeres que nos dieron vida, sangre de parto y arduas contracciones, olor a biberón y leche, la primera..." />
<meta property="og:description" content="Ayer fue el día de la Madre. Ese día tierno, marcado de recuerdo y sangre de aquellas mujeres que nos dieron vida, sangre de parto y arduas contracciones, olor a biberón y leche, la primera..." />
<meta name="image" content="https://pontevedraviva.com/uploads/xornalistas/foto/7a1/594cc4d00b-foto-antologia.jpg" />
<meta property="og:image" content="https://pontevedraviva.com/uploads/xornalistas/foto/7a1/594cc4d00b-foto-antologia.jpg" />
<link rel="image_src" href="https://pontevedraviva.com/uploads/xornalistas/foto/7a1/594cc4d00b-foto-antologia.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="A todos los hijos, a todas las hijas - Pontevedra Viva">
<meta name="twitter:description" content="Ayer fue el día de la Madre. Ese día tierno, marcado de recuerdo y sangre de aquellas mujeres que nos dieron vida, sangre de parto y arduas contracciones, olor a biberón y leche, la primera...">
<meta name="twitter:image" content="https://pontevedraviva.com/uploads/xornalistas/foto/7a1/594cc4d00b-foto-antologia.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchBCoAgEAXQu0jbSkkpxkVnkZhgwFT47sq7p2/5Ahl6QY7ULZ_/_GhfBghpD3I9q38lBgq47uAdWJUiRlzLpIkp6XnaZzRdnd2O5Rv_/_7Qc=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/625.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35379070", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35379070/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=35379070&amp;cv=3.6.0&amp;cj=1&amp;cs_ucfr=1">
</noscript>
<!-- End comScore Tag -->    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>

<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pontevedraviva.com/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/" data-text="A todos los hijos, a todas las hijas" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://pontevedraviva.com/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://pontevedraviva.com/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fpontevedraviva.com%2Fopinion%2F6497%2Fmarisa-lozano-fuego-opinion-hijos-hijas%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fpontevedraviva.com%2Fopinion%2F6497%2Fmarisa-lozano-fuego-opinion-hijos-hijas%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de Marisa Lozano Fuego</h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/6446/tu-mejor-cancion-marisa-lozano-fuego/">Tu mejor canción</a></h1>
			<small><time datetime="2021-04-12T06:57:51+02:00" title="Luns 12 de Abril, 2021">Luns 12 de Abril, 2021</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/6431/chica-ayer-marisa-lozano-fuego/">La Chica de ayer</a></h1>
			<small><time datetime="2021-04-05T06:55:46+02:00" title="Luns 5 de Abril, 2021">Luns 5 de Abril, 2021</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/6410/oda-tristeza-marisa-lozano-rabia-ansia/">Oda a la tristeza</a></h1>
			<small><time datetime="2021-03-29T07:01:04+02:00" title="Luns 29 de Marzo, 2021">Luns 29 de Marzo, 2021</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/6391/por-favor-llamadme-poeta-marisa-lozano-fuego/">Por favor... llamadme poeta</a></h1>
			<small><time datetime="2021-03-22T06:59:52+01:00" title="Luns 22 de Marzo, 2021">Luns 22 de Marzo, 2021</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/6370/alimentar-ser-marisa-lozano-fuego-opinion/">Alimentar el ser</a></h1>
			<small><time datetime="2021-03-15T06:59:28+01:00" title="Luns 15 de Marzo, 2021">Luns 15 de Marzo, 2021</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/marisa-1/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/"><img src="/web/cache/scene/uploads/xornalistas/foto/7a1/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/594cc4d00b-foto-antologia.jpg" alt="Marisa Lozano Fuego" width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/marisa-1/">Marisa Lozano Fuego</a></h2>
							<h1><a href="/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/">A todos los hijos, a todas las hijas</a></h1>
							<small><time datetime="2021-05-03T07:00:55+02:00" title="Luns 3 de Maio, 2021">Luns 3 de Maio, 2021</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p><span lang="es-ES">Ayer fue el día de la Madre. </span><span lang="es-ES"><b>Ese día tierno, marcado de recuerdo y sangre de aquellas mujeres que nos dieron vida, sangre de parto y arduas contracciones, olor a biberón y leche, la primera palabra, la primera caída curada con un beso </b></span><span lang="es-ES">y el primer desengaño amoroso suavizado por un vaso de leche.</span></p>

<p><span lang="es-ES">Sí, hola, ayer te celebramos, os celebramos por todos los desvelos, sacrificios, dulzura, por todo cuanto nos habéis entregado. </span><span lang="es-ES"><b>Y sabéis que ahora toca nuestro turno. Devolveros lo que nos disteis</b></span><span lang="es-ES">.</span></p>

<p><span lang="es-ES">Sabéis, 364 días es nuestro no cumpleaños y 364 es el día del Hijo, de la Hija, aquellos en los que con cada acción intentamos honrar vuestro legado. </span><span lang="es-ES"><b>Cada consejo, cada regañina, cada lágrima..Cada error, cómo no, sois seres humanos, nunca esperamos un presente perfecto en este cóctel de amor y de caos, caos por la vida, por educar sin manual de instrucciones, a veces acompañadas y oltras muchas veces solas,</b></span><span lang="es-ES"> sin </span><span lang="es-ES"><b>otro apoyo más que vuestras dos manos y mucha fortaleza en las entrañas</b></span><span lang="es-ES">.</span></p>

<p><span lang="es-ES">Hoy </span><span lang="es-ES"><b>y mañana y siempre merecéis un homenaje, y nosotros merecemos que se reconozca el título de hijo, de hija. Sabéis, no es fácil. Nosotros tampoco venimos con manual de instrucciones</b></span><span lang="es-ES">. A veces desobedecemos vuestros consejos, tratamos de probar nuestro propio instinto e intuición, elegimos otros.</span></p>

<p><span lang="es-ES"><b>Nos destroza verdaderamente si no apoyáis nuestra elección de carrera, nuestra elección sexual, nuestra forma de vestir, nuestro ser…nos honra si aplaudís alguno denuestros logros</b></span><span lang="es-ES">. Nunca deja de importarnos vuestra opinión , Mamás, por mucho que nos hagamos mayores y por mucho que vosotros cumpláis años.</span><span lang="es-ES"><b>Siempre os vemos bonitas, siempre sois bonitas, no tenéis arrugas ni peso, sois una especie de seres etéreos nacidos en esa cuna de los infantiles imposibles donde unos brazos eran necesarios para cobijarnos del mal</b></span><span lang="es-ES">.</span></p>

<p><span lang="es-ES">Por favor, entended que </span><span lang="es-ES"><b>como dijo nuestra gran Mafalda, “si es cuestión de títulos, tú eres mi madre y yo tu hija, y nos graduamos el mismo día´”.El gran Quino sabía de Psicología familiar mucho más de lo que nos podamos imaginar.</b></span></p>

<p><span lang="es-ES">Perdonad si nos equivocamos, eh, os damos una noticia, </span><span lang="es-ES"><b>¿sabéis que tomar otro camino no siempre es equivocarnos? Nos habéis criado libres, no somos una prolongación vuestra como un brazo o una pierna. </b></span><span lang="es-ES">No somos comprables o canjeables o sustituibles. </span><span lang="es-ES"><b>Cada hijo o hija es único e irrepetible, no puede clonarse, cambiar su Naturaleza o cambiar su ADN para ajustarse exactamente al vuestro. Otra cosa, si elegimos un camino “incorrecto” no es culpa vuestra. Hicisteis todo lo posible. Porque nos criasteis libres, debéis libraros de ese peso, a veces a nosotros también nos pesa</b></span><span lang="es-ES">, y el daño si es que lo sufrimos, es duplicado, porque sentimos no haber colmado vuestras expectativas…sobre todo si lo decís. No importa, siempre os diremos que lo hicisteis lo mejor posible, pero yo quiero deciros que nosotros también. </span><span lang="es-ES"><b>Que todos somos hijos de alguien, ya todos nos ha mordido la nostalgia, la culpa, el terror o la ternura y hemos deseado vuestra mano</b></span><span lang="es-ES">.</span></p>

<p><span lang="es-ES">Que también sabemos que necesitáis la nuestra, a veces la culpa inducida produce esa suerte de juegos triangulares pero por favor, </span><span lang="es-ES"><b>deseamos dejar de sentirnos culpables</b></span><span lang="es-ES">. </span></p>

<p><span lang="es-ES"><b>No todo es culpa nuestra, madres, es que la vida está mal, la Economía fatal y a la hija de Zutanito le fue bien como nos podía haber ido a nosotros pero ya no podemos tener otra vez dieciocho y elegir otra carrera ni casarnos con ese chico tan majo que la verdad, papá, mamá, era un verdadero rollo</b></span><span lang="es-ES">. Y al canalla, pues le quería. Y pues, tampoco, al final mejor sola que llorando, que ya no tengo cinco años ni parné pa tantos pañuelos.</span></p>

<p><span lang="es-ES"><b>Y qué le vamos a hacer si no somos espejos, Mamás , Papás, necesitamos ser seres individuales, si, como esos globos de helio que venden en la herrería, siempre unidos a vosotros con un hilito, que nunca se rompe si volamos. ¿Os gusta la comparación?</b></span></p>

<p><span lang="es-ES">Pues así. Nunca os soltamos. Pero también podemos ser otro globo, y volar juntos.</span></p>

<p><span lang="es-ES">No os abandonamos por salir a la calle, buscar empleo o tener nuestro propio espacio, </span><span lang="es-ES"><b>no dejaremos de cuidaros en vuestros momentos bajos y os cambiaremos los pañales como vosotros hicisteis con nosotros. Que no os quepa duda que igual que vuestras manos nos alimentaron las nuestras lo harán si es necesario, con el mismo cariño y amor.</b></span></p>

<p><span lang="es-ES">Y en fin, que ya se me están acabando las palabras y las excusas, pero creo que ninguna de ambas hace falta sino el manido dicho de que madre no hay más que una, pues no es así, </span><span lang="es-ES"><b>hay un montón en todo el mundo, y de todas las formas, colores, razas y edades, tiernas y feroces, bravas y suaves, como un montón de hijos rebeldes, díscolos, mansos, altos, bajos y que estamos deseando, Mamás, que nos queráis como somos igual que os prometemos desde el engranaje del alma que vuestra apuesta a fondo perdida no será perdida.</b></span></p>

<p><span lang="es-ES"><b>Porque igual que instinto de Madre, existe el instinto de Hijos</b></span><span lang="es-ES">.El mismo que no olvida jamás vuestro rostro cada vez que se acuesta o se levanta preguntándose mamás, </span><span lang="es-ES"><b>si somos lo bastante dignos de merecer vuestro amor</b></span><span lang="es-ES">.¨</span><span lang="es-ES"><b>Pensando que somos dignos de merecer el vuestro.Simplemente, querido Quino, qué bien explicado,” porque nos graduamos el mismo día”.</b></span></p>

                        					</div>

									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/?lang=gl">Galego</a></li>
	<li><a href="/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_608f8da1e3a20295841557" type="hidden" />
			<fieldset>
				<p><label for="id_608f8da1e3a4c332911603">O teu correo</label> <input name="usuarios[usuario]" required id="id_608f8da1e3a4c332911603" tabindex="1" type="email" />
</p>

				<p><label for="id_608f8da1e3a64314417981">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_608f8da1e3a64314417981" tabindex="2" type="text" />
</p>

				<p><label for="id_608f8da1e3a76953225591">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_608f8da1e3a76953225591" tabindex="3" type="file" />
</p>

				<p><label for="id_608f8da1e3a8a406141961">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_608f8da1e3a8a406141961" tabindex="4" type="password" />
</p>

				<p><label for="id_608f8da1e3a9b054217883">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_608f8da1e3a9b054217883" tabindex="5" type="password" />
</p>

				<p>
					<label>
						<input type="checkbox" name="condicions" value="1" required />
						Acepto as <a href="/texto/nota-legal/" target="_blank">condicións legais</a> e <a href="/texto/privacidade/" target="_blank">política de privacidade</a>.					</label>
				</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_608f8da1e3abf344379425" type="hidden" />
			<fieldset>
				<p><label for="id_608f8da1e3acd195086594">O teu correo</label> <input name="usuario" id="id_608f8da1e3acd195086594" tabindex="6" type="email" />
</p>

				<p><label for="id_608f8da1e3add633616891">O teu contrasinal</label> <input name="contrasinal" id="id_608f8da1e3add633616891" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_608f8da1e3af4819398612" type="hidden" />
			<fieldset>
				<p><label for="id_608f8da1e3b00548225483">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_608f8da1e3b00548225483" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=02-05-2021&amp;filtro-fin=03-05-2021#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>




<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/autovia-a57-pontevedra/">Autovía A-57</a></li>
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/gran-montecelo-hospital-pontevedra/">Gran Montecelo</a></li>
				<li><a href="/tema/crisis-coronavirus-covid19-pontevedra/">Alerta ante o coronavirus</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v2.1'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://pontevedraviva.com/opinion/6497/marisa-lozano-fuego-opinion-hijos-hijas/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
					<li><a href="/texto/privacidade/">Privacidade</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Máis información e desactivación na <a href="/texto/cookies/">política de cookies</a>.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
