
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Frío intenso, vento e chuvascos na semana previa ao Entroido - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/?lang=es" />
<link rel="alternate" hreflang="gl" href="/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/?lang=gl" />

<link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Frío intenso, vento e chuvascos na semana previa ao Entroido - Pontevedra Viva" />
<meta property="og:title" content="Frío intenso, vento e chuvascos na semana previa ao Entroido - Pontevedra Viva" />
<meta name="description" content="Febreiro traerá consigo temperaturas baixas, vento forte do norte e precipitacións que se manterán durante a fin de semana, con temperaturas máximas por debaixo dos 15 graos" />
<meta property="og:description" content="Febreiro traerá consigo temperaturas baixas, vento forte do norte e precipitacións que se manterán durante a fin de semana, con temperaturas máximas por debaixo dos 15 graos" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/5f7/5a7857ba90-20180205-patxot-frio-182.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/5f7/5a7857ba90-20180205-patxot-frio-182.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/5f7/5a7857ba90-20180205-patxot-frio-182.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/5f7/5a7857ba90-20180205-patxot-frio-182.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/5f7/5a7857ba90-20180205-patxot-frio-182.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/5f7/5a7857ba90-20180205-patxot-frio-182.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/323/5a78582d3e-20180205-patxot-frio-244.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/323/5a78582d3e-20180205-patxot-frio-244.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/323/5a78582d3e-20180205-patxot-frio-244.jpg" />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Frío intenso, vento e chuvascos na semana previa ao Entroido - Pontevedra Viva">
<meta name="twitter:description" content="Febreiro traerá consigo temperaturas baixas, vento forte do norte e precipitacións que se manterán durante a fin de semana, con temperaturas máximas por debaixo dos 15 graos">
<meta name="twitter:image" content="http://pontevedraviva.com/uploads/fotos/foto/5f7/5a7857ba90-20180205-patxot-frio-182.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" /><link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Umia"  href="/rss-lugar/umia/" /><link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Arousa"  href="/rss-lugar/arousa/" /><link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - O Salnés"  href="/rss-lugar/o-salnes/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1510475438" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLdboMwDIXfJdptQxN+yszFHqVKU4PCQmAYplbt3n1EFLQFrh_/_w7+Y7lEyuQ8CBIgZXGIrFCgRDwMHAsCOIcmG6bpnXP+mvE/h7N_/_gTfG8Zo+RCqOySlN4pwVBsREJElA8NFE62mfkxOXZsAGbDqrBq_/_RnTVGpnL5f2tsCLznvlP7casSTRhZquHYwpdFqMK2LpnyWOv8t_/_n7+52KolfpJQjdCiHuQS92dJPZkGZKWsxd6og+CS5/tg5u0OwR_/_Lxetmd9+T7xMHzl1XKEVlzxX6L5d7qTReLtxlYzV4rW4n31y//_/_k3gj3ZtuoANSh9oou7MdfqFkaOoC+veSFT8E08pZ5apRVcg8Aa_/_yy08Uv_/586.js"></script>

<script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>
<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBDoMgEAXQu0y61YqF1HwWnmXSIIGAIX5c2d69rl/yFDMuwk_/_G2VALFKwyuhMkT1kB6qK1oD/xmPh/8HKl1DlWbcsxcjTOTfTv7_/_WsT/iAVSdI+nxiB3MENiueEP_/586.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/1112/?1517843839" target="_blank"><img src="/uploads/banners/imaxe/80a/5a749bf771-gadis-sorteo-30.000-euros-400x90.gif" alt="Gadis - Sorteo 30.000 euros" width="400" /></a></figure></section>

	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/" data-text="Frío intenso, vento e chuvascos na semana previa ao Entroido" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=http%3A%2F%2Fpontevedraviva.com%2Fxeral%2F43230%2Ftiempo-prediccion-pontevedra-febrero-lluvia-frio%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=http%3A%2F%2Fpontevedraviva.com%2Fxeral%2F43230%2Ftiempo-prediccion-pontevedra-febrero-lluvia-frio%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<div id="map_5a78757f95731" class="mapa mapa-nova" data-latitude="42.4097390199990" data-lonxitude="-8.7113640232421" data-zoom="11" class="mapa"></div>


					
					
					
<section class="banners clear"><figure class="banner w-1"><a href="/banner/857/?1517843839" target="_blank"><img src="/uploads/banners/imaxe/373/5a0c530b84-ana-couto-coaching-nuevo.gif" alt="Ana Couto Coaching" width="200" /></a></figure></section>

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/323/5a78582d3e-20180205-patxot-frio-244.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/323/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0zCwMdI_/_wNDHSSU/NKUot0SvILlKxrAQ==_/5a78582d3e-20180205-patxot-frio-244.jpg" alt="" /></a>
		<figcaption>
		Viandante cubríndose a cara ante o frío<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		<a href="/lugar/umia/" class="nova-zona">Umia</a>
		<a href="/lugar/arousa/" class="nova-zona">Arousa</a>
		<a href="/lugar/o-salnes/" class="nova-zona">O Salnés</a>
		
	
	</nav>


						<h1>Frío intenso, vento e chuvascos na semana previa ao Entroido</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/2ee/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/5a7313baa0-screenshot_2018-02-01-14-15-36-1.png" alt="Noelia" width="20" height="20" class="nova-avatar" /><img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/50b75e9aee4e2-patxotparalaweb.jpg" alt="Mónica" width="20" height="20" class="nova-avatar" />
    <p>
                Por <a href="/xornalista/noelia/">Noelia Torres Pintos </a> & <a href="/xornalista/monica/">Mónica Patxot</a><br />

        <span class="screen">
            <time datetime="2018-02-05T14:43:11+01:00" title="Luns 5 de Febreiro, 2018">hai unha hora</time>        </span>
        <span class="print">
            <time datetime="2018-02-05T14:43:11+01:00" title="Luns 5 de Febreiro, 2018">ás 14:43 do Luns 5 de Febreiro, 2018</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/5f7/5a7857ba90-20180205-patxot-frio-182.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/5f7/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5a7857ba90-20180205-patxot-frio-182.jpg" alt="" /></a>
		<figcaption>
		Xornada de frío en Pontevedra<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/b6b/5a785a6c7c-20180205-patxot-frio-049.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/b6b/_S7QytKoutjK3UsovKMnMzytWsi62MjK0UipKLc6sStUxMjDQSU_/_7NK0kt0inJL1CyrgUA_/5a785a6c7c-20180205-patxot-frio-049.jpg" alt="" /></a>
		<figcaption>
		Xornada de frío en Pontevedra<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>Nun ambiente de nubes e claros, <strong>o mes de febreiro comeza con frío pero sen choiva</strong>, que dará un respiro ata o xoves pola noite, con mínimas que irán descendendo progresivamente acadando os dous graos. En canto á predición a medio prazo, <strong>persiste a entrada de aire frío desde o norte</strong>, o que traerá <strong>temperaturas invernais</strong> e probabilidade de chuvascos moi elevada durante a fin de semana de Entroido, especialmente no terzo norte.</p>

<p>O martes 6 a previsión estará marcada por ventos de compoñente norte que ocasionarán temperaturas baixas. Espéranse <strong>ceos con nubes e claros</strong> e temperaturas que non superarán os 11 graos. Durante o mércores 7, alternancia de nubes e claros, con <strong>temperaturas mínimas que subirán ata os 3 graos</strong> aínda que persisten as <strong>xeadas</strong>. O vento do norte seguirá soprando nas Rías Baixas aínda que de forma máis moderada nas primeiras horas da mañá. Unha <strong>fronte de choivas</strong> chegará o xoves 8 pola noite, unha xornada de transición na que os ceos manteranse parcialmente nubrados ao longo do día. As  temperaturas mínimas continuarán sen cambios e <strong>as máximas sufrirán un lixeiro ascenso</strong>.</p>

<p>En canto á predición a medio prazo, <a href="http://www.meteogalicia.gal/web/predicion/index.action?request_locale=gl" target="_blank">segundo MeteoGalicia</a> será unha <strong>fin de semana pasada por auga</strong>, con precipitacións durante as xornadas de venres 9 e domingo 10. O vento non dará tregua e seguirá traendo aire moi frío do norte. En canto ás temperaturas, tanto mínimas como máximas elevaranse con respecto aos primeiros días da semana, situándose <strong>entre os 7 e os 14 grados</strong> respectivamente.</p>

						
                        
						
						
												<div class="nova-recursos">
							

<figure class="recurso">
	<div class="recurso-contido escuro">
		<audio controls>
			<source src="/uploads/audios/mp3/3cf/5a7859901d-pontevedra.mp3">
			<source src="/uploads/audios/ogg/99f/5a7859901d-pontevedra.ogg">
		</audio>
	</div>

		<figcaption>
		<h2>Previsión de MeteoGalicia para este luns 5 de febreiro</h2><p class="autor">© MeteoGalicia</p>	</figcaption>
	</figure>

						</div>
						
											</div>

					

					
									</div>
			</article>
		</div>

		
<section class="banners clear banners-faldon-inferior"><figure class="banner w-2"><a href="/banner/1044/?1517843839" target="_blank"><img src="/uploads/banners/imaxe/628/59ef0eaa6b-sargadelos-pontevedra-enmarcaciones-torrado.gif" alt="Sargadelos Pontevedra - Enmarcaciones Torrado" width="400" /></a></figure></section>

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/?lang=gl">Galego</a></li>
	<li><a href="/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5a78757f95b8e800895082" type="hidden" />
			<fieldset>
				<p><label for="id_5a78757f95ba6745254359">O teu correo</label> <input name="usuarios[usuario]" required id="id_5a78757f95ba6745254359" tabindex="1" type="email" />
</p>

				<p><label for="id_5a78757f95bbb082803478">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5a78757f95bbb082803478" tabindex="2" type="text" />
</p>

				<p><label for="id_5a78757f95bce877309686">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5a78757f95bce877309686" tabindex="3" type="file" />
</p>

				<p><label for="id_5a78757f95bdf872700811">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5a78757f95bdf872700811" tabindex="4" type="password" />
</p>

				<p><label for="id_5a78757f95bef294835126">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5a78757f95bef294835126" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5a78757f95c06769248745" type="hidden" />
			<fieldset>
				<p><label for="id_5a78757f95c12375885805">O teu correo</label> <input name="usuario" id="id_5a78757f95c12375885805" tabindex="6" type="email" />
</p>

				<p><label for="id_5a78757f95c20873081081">O teu contrasinal</label> <input name="contrasinal" id="id_5a78757f95c20873081081" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5a78757f95d73078666344" type="hidden" />
			<fieldset>
				<p><label for="id_5a78757f95d82014745231">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5a78757f95d82014745231" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/911/?1517843839" target="_blank"><img src="/uploads/banners/imaxe/2b9/5996bd269d-joyamar-nuevo-2.gif" alt="Losalba - Joyería Joyamar" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1110/?1517843839" target="_blank"><img src="/uploads/banners/imaxe/ad2/5a6ee662a8-concello-de-cuntis-xxi-festa-do-lacon-con-grelos-2018.jpg" alt="Concello de Cuntis - XXI Festa do Lacón con grelos-2018" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/arde-galicia-incendios-forestales-incendiarios-pontevedra-octubre/">Arde Galicia</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>



<section class="banners clear"><figure class="banner w-1"><a href="/banner/1046/?1517843839" target="_blank"><img src="/uploads/banners/imaxe/09f/59f2ff4ed8-kokua-200x200.gif" alt="Kõkua" width="200" /></a></figure></section>

	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/xeral/43230/tiempo-prediccion-pontevedra-febrero-lluvia-frio/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
										<li>
						<a href="/rss-lugar/umia/?lang=gl">RSS Umia</a>
					</li>
										<li>
						<a href="/rss-lugar/arousa/?lang=gl">RSS Arousa</a>
					</li>
										<li>
						<a href="/rss-lugar/o-salnes/?lang=gl">RSS O Salnés</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
