
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>O Nacional Infantil de Baloncesto é &#039;La Bomba&#039; - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/?lang=es" />
<link rel="alternate" hreflang="gl" href="/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/?lang=gl" />

<link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="O Nacional Infantil de Baloncesto é &#039;La Bomba&#039; - Pontevedra Viva" />
<meta property="og:title" content="O Nacional Infantil de Baloncesto é &#039;La Bomba&#039; - Pontevedra Viva" />
<meta name="description" content="Juan Carlos Navarro, un dos mellores xogadores de baloncesto nos últimos anos en España e Europa, foi un dos focos de atención da xornada no Campionato de España Infantil de Baloncesto ao acudir..." />
<meta property="og:description" content="Juan Carlos Navarro, un dos mellores xogadores de baloncesto nos últimos anos en España e Europa, foi un dos focos de atención da xornada no Campionato de España Infantil de Baloncesto ao acudir..." />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/2a7/5b217c7847-20180613-patxot-privatizacion-sanidad-publica-540.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/2a7/5b217c7847-20180613-patxot-privatizacion-sanidad-publica-540.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/2a7/5b217c7847-20180613-patxot-privatizacion-sanidad-publica-540.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/1e9/5b217c710a-20180613-patxot-privatizacion-sanidad-publica-156.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/1e9/5b217c710a-20180613-patxot-privatizacion-sanidad-publica-156.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/1e9/5b217c710a-20180613-patxot-privatizacion-sanidad-publica-156.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="O Nacional Infantil de Baloncesto é &#039;La Bomba&#039; - Pontevedra Viva">
<meta name="twitter:description" content="Juan Carlos Navarro, un dos mellores xogadores de baloncesto nos últimos anos en España e Europa, foi un dos focos de atención da xornada no Campionato de España Infantil de Baloncesto ao acudir...">
<meta name="twitter:image" content="http://pontevedraviva.com/uploads/fotos/foto/2a7/5b217c7847-20180613-patxot-privatizacion-sanidad-publica-540.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" /><link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Marín"  href="/rss-lugar/marin/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1510475438" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/590.js"></script>

<script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>
<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzd1namKuVn4VmGEkMkltCfrtS76/rBcxg2Yo_/_DMuURKcCi2jGcgeoW0uNbiLXJf+Ljx88u18b56dXYLJx1s1JdZ_/_rxIO4g0p/k1/T1GuwCCpXHAC_/590.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-3"><a href="/banner/1183/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/5f9/5b17b9f2b5-confederacion-intersindical-galega-cig-mobilizacions-19-xuno-2018.gif" alt="Confederación Intersindical Galega (CIG) - Folga Xeral 19 xuño 2018" width="600" /></a></figure><figure class="banner w-2"><a href="/banner/1193/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/ab1/5b111e7159-gadis-festival-son-do-camino.gif" alt="Gadis - Festival Son do Camiño" width="400" /></a></figure></section>

	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/" data-text="O Nacional Infantil de Baloncesto é &#039;La Bomba&#039;" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=http%3A%2F%2Fpontevedraviva.com%2Fdeportes%2F46632%2Fnacional-infantil-baloncesto-bomba-navarro%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=http%3A%2F%2Fpontevedraviva.com%2Fdeportes%2F46632%2Fnacional-infantil-baloncesto-bomba-navarro%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<div id="map_5b2212e77b7be" class="mapa mapa-nova" data-latitude="42.4319154004440" data-lonxitude="-8.6375496311523" data-zoom="14" class="mapa"></div>


					
					
					
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1187/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/fa4/5b06cd559a-dispaint-galicia-pintunova-200x200.gif" alt="Dispaint Galicia - Pintunova" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1152/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/533/5ac4dafdc2-sogama-2018-2-.gif" alt="SOGAMA" width="200" /></a></figure></section>

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/1e9/5b217c710a-20180613-patxot-privatizacion-sanidad-publica-156.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/1e9/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0zCwMdI_/_wNDHSSU/NKUot0SvILlKxrAQ==_/5b217c710a-20180613-patxot-privatizacion-sanidad-publica-156.jpg" alt="" /></a>
		<figcaption>
		Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		<a href="/lugar/marin/" class="nova-zona">Marín</a>
		
	
	</nav>


						<h1>O Nacional Infantil de Baloncesto é 'La Bomba'</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" />
    <p>
        
        Por <a href="/xornalista/redaccion/">Redacción </a><br />

        <span class="screen">
            <time datetime="2018-06-14T07:00:00+02:00" title="Xoves 14 de Xuño, 2018">hai 2 horas</time>        </span>
        <span class="print">
            <time datetime="2018-06-14T07:00:00+02:00" title="Xoves 14 de Xuño, 2018">ás 07:00 do Xoves 14 de Xuño, 2018</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/2a7/5b217c7847-20180613-patxot-privatizacion-sanidad-publica-540.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/2a7/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5b217c7847-20180613-patxot-privatizacion-sanidad-publica-540.jpg" alt="" /></a>
		<figcaption>
		Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/45b/5b217c76dd-20180613-patxot-privatizacion-sanidad-publica-490.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/45b/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5b217c76dd-20180613-patxot-privatizacion-sanidad-publica-490.jpg" alt="" /></a>
		<figcaption>
		Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>As primeiras eliminatorias dos Campionatos de España de Baloncesto Infantil, masculino e feminino, que se están a celebrar en Marín e Pontevedra, aumentaron a emoción nas canchas de xogo.</p>

<p>Así sucedeu nos pavillóns marinenses coa competición masculina e tamén nas pistas pontevedresas coa feminina, onde <strong>unha das grandes atraccións da xornada estivo tamén na bancada</strong> do Centro Galego de Tecnificación Deportiva.</p>

<p>Alí atopábase un dos mellores xogadores que deu o baloncesto nacional e europeo nos últimos anos, <strong>Juan Carlos Navarro, apoiando a unha das súas fillas,</strong> que xoga nun dos grandes favoritos ao título como o Barça CBS.</p>

<p><strong>&#39;A Bomba&#39; acaparou parte da atención,</strong> sobre todo dos afeccionados e xogadoras que non se atopaban en plena competición, aterrado en Pontevedra despois de concluír a tempada oficial co FC Barcelona da Liga ACB. De feito Navarro permanecerá en Pontevedra nos próximos días mentres o Barça CBS pelexa polo título nacional.</p>

<p>O cadro catalán clasificouse para cuartos de final tras vencer o Ordizia, e enfrontarase agora ao Basket Almeda. Ademais <strong>despediuse o último galego en liza, o Bosco Salesianos</strong> ao caer ante Estudiantes, que xogará en cuartos ante Sant Adriá. Completan os emparellamentos Benimaclet-Canterbury e Gran Canaria-Unicaja.</p>

<p>En canto ao torneo masculino en Marín, os cuartos de final deparasen un interesante FC Barcelona-Joventut de Badalona como choque estelar, completando o cadro os duelos Iberostar Canarias- Inlingua FCBG, UCAM Murcia-Santa Cruz e Real Madrid-Colegio Leonés.<br />
 </p>

						
                        
						

<figure class="recurso">
	<div class="recurso-contido escuro">
		<div class="galleria" style="height:600px" id="galeria-4232">
			<a href="/uploads/fotos/foto/773/5b217c7099-20180613-patxot-privatizacion-sanidad-publica-116.jpg"><img src="/web/cache/scene/uploads/fotos/foto/773/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c7099-20180613-patxot-privatizacion-sanidad-publica-116.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/773/5b217c7099-20180613-patxot-privatizacion-sanidad-publica-116.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/742/5b217c7160-20180613-patxot-privatizacion-sanidad-publica-187.jpg"><img src="/web/cache/scene/uploads/fotos/foto/742/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c7160-20180613-patxot-privatizacion-sanidad-publica-187.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/742/5b217c7160-20180613-patxot-privatizacion-sanidad-publica-187.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6f6/5b217c71c6-20180613-patxot-privatizacion-sanidad-publica-228.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6f6/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c71c6-20180613-patxot-privatizacion-sanidad-publica-228.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/6f6/5b217c71c6-20180613-patxot-privatizacion-sanidad-publica-228.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/767/5b217c7235-20180613-patxot-privatizacion-sanidad-publica-258.jpg"><img src="/web/cache/scene/uploads/fotos/foto/767/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c7235-20180613-patxot-privatizacion-sanidad-publica-258.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/767/5b217c7235-20180613-patxot-privatizacion-sanidad-publica-258.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/5c5/5b217c72a3-20180613-patxot-privatizacion-sanidad-publica-265.jpg"><img src="/web/cache/scene/uploads/fotos/foto/5c5/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c72a3-20180613-patxot-privatizacion-sanidad-publica-265.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/5c5/5b217c72a3-20180613-patxot-privatizacion-sanidad-publica-265.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6e0/5b217c7311-20180613-patxot-privatizacion-sanidad-publica-297.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6e0/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c7311-20180613-patxot-privatizacion-sanidad-publica-297.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/6e0/5b217c7311-20180613-patxot-privatizacion-sanidad-publica-297.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6a3/5b217c7365-20180613-patxot-privatizacion-sanidad-publica-341.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6a3/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c7365-20180613-patxot-privatizacion-sanidad-publica-341.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/6a3/5b217c7365-20180613-patxot-privatizacion-sanidad-publica-341.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/720/5b217c7458-20180613-patxot-privatizacion-sanidad-publica-343.jpg"><img src="/web/cache/scene/uploads/fotos/foto/720/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c7458-20180613-patxot-privatizacion-sanidad-publica-343.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/720/5b217c7458-20180613-patxot-privatizacion-sanidad-publica-343.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/eab/5b217c74ce-20180613-patxot-privatizacion-sanidad-publica-385.jpg"><img src="/web/cache/scene/uploads/fotos/foto/eab/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c74ce-20180613-patxot-privatizacion-sanidad-publica-385.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/eab/5b217c74ce-20180613-patxot-privatizacion-sanidad-publica-385.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/e74/5b217c7548-20180613-patxot-privatizacion-sanidad-publica-399.jpg"><img src="/web/cache/scene/uploads/fotos/foto/e74/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c7548-20180613-patxot-privatizacion-sanidad-publica-399.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/e74/5b217c7548-20180613-patxot-privatizacion-sanidad-publica-399.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6ac/5b217c75b5-20180613-patxot-privatizacion-sanidad-publica-420.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6ac/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c75b5-20180613-patxot-privatizacion-sanidad-publica-420.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/6ac/5b217c75b5-20180613-patxot-privatizacion-sanidad-publica-420.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/56f/5b217c761f-20180613-patxot-privatizacion-sanidad-publica-446.jpg"><img src="/web/cache/scene/uploads/fotos/foto/56f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c761f-20180613-patxot-privatizacion-sanidad-publica-446.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/56f/5b217c761f-20180613-patxot-privatizacion-sanidad-publica-446.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/7a5/5b217c7673-20180613-patxot-privatizacion-sanidad-publica-464.jpg"><img src="/web/cache/scene/uploads/fotos/foto/7a5/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c7673-20180613-patxot-privatizacion-sanidad-publica-464.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/7a5/5b217c7673-20180613-patxot-privatizacion-sanidad-publica-464.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/23d/5b217c777a-20180613-patxot-privatizacion-sanidad-publica-495.jpg"><img src="/web/cache/scene/uploads/fotos/foto/23d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c777a-20180613-patxot-privatizacion-sanidad-publica-495.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/23d/5b217c777a-20180613-patxot-privatizacion-sanidad-publica-495.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d4b/5b217c77d5-20180613-patxot-privatizacion-sanidad-publica-501.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d4b/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c77d5-20180613-patxot-privatizacion-sanidad-publica-501.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/d4b/5b217c77d5-20180613-patxot-privatizacion-sanidad-publica-501.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/2a7/5b217c7847-20180613-patxot-privatizacion-sanidad-publica-540.jpg"><img src="/web/cache/scene/uploads/fotos/foto/2a7/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c7847-20180613-patxot-privatizacion-sanidad-publica-540.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/2a7/5b217c7847-20180613-patxot-privatizacion-sanidad-publica-540.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/1e9/5b217c710a-20180613-patxot-privatizacion-sanidad-publica-156.jpg"><img src="/web/cache/scene/uploads/fotos/foto/1e9/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c710a-20180613-patxot-privatizacion-sanidad-publica-156.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/1e9/5b217c710a-20180613-patxot-privatizacion-sanidad-publica-156.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/45b/5b217c76dd-20180613-patxot-privatizacion-sanidad-publica-490.jpg"><img src="/web/cache/scene/uploads/fotos/foto/45b/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5b217c76dd-20180613-patxot-privatizacion-sanidad-publica-490.jpg" alt="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-big="/uploads/fotos/foto/45b/5b217c76dd-20180613-patxot-privatizacion-sanidad-publica-490.jpg" data-title="Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD" data-description="Mónica Patxot | ©" width="100" height="100" /></a>		</div>
	</div>

<button class="boton galeria-fullscreen" data-target="#galeria-4232">Pantalla completa</button>
	<figcaption>
		<h2>Juan Carlos Navarro no Nacional Infantil de Baloncesto no CGTD</h2><p>Juan Carlos &#39;A Bomba&#39; Navarro converteuse nunha das grandes atraccións do Campionato de España Infantil, ao que acudiu a apoiar a unha das súas fillas</p>
<p class="autor">© Mónica Patxot</p>	</figcaption>
</figure>


						
						
											</div>

					

										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/46609/nacionais-baloncesto-infantil-entran-fase-decisiva/"><img src="/web/cache/scene/uploads/fotos/foto/1ee/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/5b20f7be06-20180612-patxot-campeonato-espana-infantil-baloncesto-1827.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/46609/nacionais-baloncesto-infantil-entran-fase-decisiva/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/46609/nacionais-baloncesto-infantil-entran-fase-decisiva/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/marin/" class="nova-zona">Marín</a>
		<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/46609/nacionais-baloncesto-infantil-entran-fase-decisiva/">Os Nacionais de baloncesto infantil entran na súa fase decisiva</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2018-06-13T12:47:13+02:00" title="Mércores 13 de Xuño, 2018">hai 20 horas</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/46549/marin-pontevedra-contaxianse-baloncesto-inicio-campionatos-espana-infantil/"><img src="/web/cache/scene/uploads/fotos/foto/37e/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/5b1d55136e-20180610-diegotorrado-cpto.-baloncesto-887.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/46549/marin-pontevedra-contaxianse-baloncesto-inicio-campionatos-espana-infantil/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/46549/marin-pontevedra-contaxianse-baloncesto-inicio-campionatos-espana-infantil/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/marin/" class="nova-zona">Marín</a>
		<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/46549/marin-pontevedra-contaxianse-baloncesto-inicio-campionatos-espana-infantil/">Marín e Pontevedra contáxianse de baloncesto co inicio dos campionatos de España infantil</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> & <a href="/xornalista/diego/">Diego Torrado</a> |

        <time datetime="2018-06-10T21:01:30+02:00" title="Domingo 10 de Xuño, 2018">hai 3 días</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/46513/semana-baloncesto-catro-custados-marin-campionato-espana/"><img src="/web/cache/scene/uploads/fotos/foto/dbc/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/593eb90f7f-35080718332_a466509f55_o.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/46513/semana-baloncesto-catro-custados-marin-campionato-espana/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/46513/semana-baloncesto-catro-custados-marin-campionato-espana/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/marin/" class="nova-zona">Marín</a>
		
	
	</nav>


		<h1 ><a href="/deportes/46513/semana-baloncesto-catro-custados-marin-campionato-espana/">Unha semana de baloncesto polos catro custados en Marín</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2018-06-09T08:00:00+02:00" title="Sábado 9 de Xuño, 2018">hai 5 días</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/46415/campionato-espana-infantil-feminino-baloncesto-pontevedra-en-numeros/"><img src="/web/cache/scene/uploads/fotos/foto/e94/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/5b1685a3d1-img_20180605_124704.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/46415/campionato-espana-infantil-feminino-baloncesto-pontevedra-en-numeros/#comentarios" title="1 comentario, polo de agora"><span class="icon-comment"></span></a><a href="/deportes/46415/campionato-espana-infantil-feminino-baloncesto-pontevedra-en-numeros/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/46415/campionato-espana-infantil-feminino-baloncesto-pontevedra-en-numeros/">O Campionato de España Infantil Feminino de Baloncesto, en números</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/diego-1/">Diego Espiño</a> |

        <time datetime="2018-06-05T14:30:59+02:00" title="Martes 5 de Xuño, 2018">Martes 5 de Xuño, 2018</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		
<section class="banners clear banners-faldon-inferior"><figure class="banner w-2"><a href="/banner/1044/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/628/59ef0eaa6b-sargadelos-pontevedra-enmarcaciones-torrado.gif" alt="Sargadelos Pontevedra - Enmarcaciones Torrado" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/1134/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/27f/5a9d6bf07d-aseponte-red-mediaria-400x90-nuevo.gif" alt="Aseponte Red Mediaria" width="400" /></a></figure></section>

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/?lang=gl">Galego</a></li>
	<li><a href="/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5b2212e77c747582567744" type="hidden" />
			<fieldset>
				<p><label for="id_5b2212e77c765195058389">O teu correo</label> <input name="usuarios[usuario]" required id="id_5b2212e77c765195058389" tabindex="1" type="email" />
</p>

				<p><label for="id_5b2212e77c77c025469996">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5b2212e77c77c025469996" tabindex="2" type="text" />
</p>

				<p><label for="id_5b2212e77c78f541720504">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5b2212e77c78f541720504" tabindex="3" type="file" />
</p>

				<p><label for="id_5b2212e77c7a2471662922">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5b2212e77c7a2471662922" tabindex="4" type="password" />
</p>

				<p><label for="id_5b2212e77c7b3900855354">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5b2212e77c7b3900855354" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5b2212e77c907966019335" type="hidden" />
			<fieldset>
				<p><label for="id_5b2212e77c91a529225201">O teu correo</label> <input name="usuario" id="id_5b2212e77c91a529225201" tabindex="6" type="email" />
</p>

				<p><label for="id_5b2212e77c92b072894179">O teu contrasinal</label> <input name="contrasinal" id="id_5b2212e77c92b072894179" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5b2212e77c943588041044" type="hidden" />
			<fieldset>
				<p><label for="id_5b2212e77c94f995424422">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5b2212e77c94f995424422" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1197/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/f46/5b1fa800dc-trisquelia-festa-dos-libros-2018.gif" alt="Festa dos Libros 2018" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1168/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/3bb/5ada0c6c4d-vistaoptica-200x200.gif" alt="Vistaoptica" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1194/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/c67/5b11611070-surfing-the-lerez-2018.jpg" alt="Surfing The Lérez 2018" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/festivales-rias-baixas/">Para festivais, as Rías Baixas</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/1135/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/3e3/5a9d70cc14-aseponte-red-mediaria-200x200-nuevo.gif" alt="Aseponte Red Mediaria" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>



<section class="banners clear"><figure class="banner w-1"><a href="/banner/1046/?1528959719" target="_blank"><img src="/uploads/banners/imaxe/09f/59f2ff4ed8-kokua-200x200.gif" alt="Kõkua" width="200" /></a></figure></section>

	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/deportes/46632/nacional-infantil-baloncesto-bomba-navarro/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
										<li>
						<a href="/rss-lugar/marin/?lang=gl">RSS Marín</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
