
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Desculpe maxestade, hai loitas... e loitas! - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://pontevedraviva.com/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/?lang=es" />
<link rel="alternate" hreflang="gl" href="/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Desculpe maxestade, hai loitas... e loitas! - Pontevedra Viva" />
<meta property="og:title" content="Desculpe maxestade, hai loitas... e loitas! - Pontevedra Viva" />
<meta name="description" content="A pasada semana contaba neste mesmo espazo o case garantido desgusto que implica para min ler cada día a prensa ou ver os telexornais e comprobar o que nestes se reflicte a maior parte das veces en..." />
<meta property="og:description" content="A pasada semana contaba neste mesmo espazo o case garantido desgusto que implica para min ler cada día a prensa ou ver os telexornais e comprobar o que nestes se reflicte a maior parte das veces en..." />
<meta name="image" content="https://pontevedraviva.com/uploads/xornalistas/foto/2fa/58eb6ac9d8-jpg-marta-rodriguez-00.jpg" />
<meta property="og:image" content="https://pontevedraviva.com/uploads/xornalistas/foto/2fa/58eb6ac9d8-jpg-marta-rodriguez-00.jpg" />
<link rel="image_src" href="https://pontevedraviva.com/uploads/xornalistas/foto/2fa/58eb6ac9d8-jpg-marta-rodriguez-00.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Desculpe maxestade, hai loitas... e loitas! - Pontevedra Viva">
<meta name="twitter:description" content="A pasada semana contaba neste mesmo espazo o case garantido desgusto que implica para min ler cada día a prensa ou ver os telexornais e comprobar o que nestes se reflicte a maior parte das veces en...">
<meta name="twitter:image" content="https://pontevedraviva.com/uploads/xornalistas/foto/2fa/58eb6ac9d8-jpg-marta-rodriguez-00.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchBCoAgEAXQu0jbSkkpxkVnkZhgwFT47sq7p2/5Ahl6QY7ULZ_/_GhfBghpD3I9q38lBgq47uAdWJUiRlzLpIkp6XnaZzRdnd2O5Rv_/_7Qc=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/608.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>

<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pontevedraviva.com/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/" data-text="Desculpe maxestade, hai loitas... e loitas!" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://pontevedraviva.com/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://pontevedraviva.com/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fpontevedraviva.com%2Fopinion%2F5174%2Fdesculpe-maxestade-loitas-marta-rodriguez-engroba%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fpontevedraviva.com%2Fopinion%2F5174%2Fdesculpe-maxestade-loitas-marta-rodriguez-engroba%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de Marta Rodríguez Engroba</h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5153/sr-presidente-violencia-xenero-obras-amores/">Sr. Presidente, tamén na violencia de xénero, obras son amores</a></h1>
			<small><time datetime="2019-11-23T07:00:22+01:00" title="Sábado 23 de Novembro, 2019">Sábado 23 de Novembro, 2019</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5116/paren-novembro-quero-baixar-marta-rodriguez-engroba/">Que paren novembro, que eu quero baixar!</a></h1>
			<small><time datetime="2019-11-09T07:00:58+01:00" title="Sábado 9 de Novembro, 2019">Sábado 9 de Novembro, 2019</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5103/alturas-ainda-apaga-vamonos-marta-rodriguez-engroba-opinion/">Se a estas alturas aínda estamos así, apaga e vámonos</a></h1>
			<small><time datetime="2019-11-02T06:53:08+01:00" title="Sábado 2 de Novembro, 2019">Sábado 2 de Novembro, 2019</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5084/entidades-bancarias-vitimas-violencia-xenero-marta-rodriguez-engroba/">Entidades bancarias, unha trampa máis para as vítimas de violencia de xénero</a></h1>
			<small><time datetime="2019-10-26T07:00:37+02:00" title="Sábado 26 de Outubro, 2019">Sábado 26 de Outubro, 2019</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5071/moita-forza-raina-lembra-vida-agarda-marta-rodriguez-engroba/">Moita forza, raíña. Lembra que a vida agarda por ti</a></h1>
			<small><time datetime="2019-10-19T07:12:00+02:00" title="Sábado 19 de Outubro, 2019">Sábado 19 de Outubro, 2019</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/marta-4/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/"><img src="/web/cache/scene/uploads/xornalistas/foto/2fa/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/58eb6ac9d8-jpg-marta-rodriguez-00.jpg" alt="Marta Rodríguez Engroba" width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/marta-4/">Marta Rodríguez Engroba</a></h2>
							<h1><a href="/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/">Desculpe maxestade, hai loitas... e loitas!</a></h1>
							<small><time datetime="2019-11-30T07:03:27+01:00" title="Sábado 30 de Novembro, 2019">Sábado 30 de Novembro, 2019</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p>A pasada semana contaba neste mesmo espazo o case garantido desgusto que implica para min ler cada día a prensa ou <strong>ver os telexornais e comprobar o que nestes se reflicte a maior parte das veces en canto a violencia de xénero</strong>, e máis nas datas nas que estamos, co 25N ainda sobrevoando sobre as nosas cabezas.</p>

<p>Nesa ocasión eran<strong> as verbas do Presidente da Xunta</strong>, que se lamentaba da politización da violencia de xénero que, segundo el, estaba a facer a oposición (el non, faltaría máis!), asegurando ademais facelo no nome de todas as mulleres de Galicia, así, sen pestanexar, entre acto e acto deses que non politizan, pero que barren para a casa, que dando ninguén se fixo rico.</p>

<p>Pois ben, desta volta, a "perla" ven de instancias ainda máis elevadas, e deixa ben patente o que implica a loita contra a violencia machista para aqueles que manexan os fios e que<strong> atoparon, sen ningunha dúbida, nesta desgraza, o chollo da súa vida</strong>.</p>

<p>En plena "celebración" do 25N, e non errei o termo, nin, francamente, me desculpo por el, porque para moitos o 25N é eso, celebración,<strong> a raiña Letizia foi premiada pola súa implicación e o seu compromiso na loita contra a violencia de xénero</strong>, seica, que dedicou, polo visto, <strong>"a todas aquelas persoas anónimas afectadas por esta lacra" .</strong><br />
Este premio recoñece a raíña como a personalidade máis destacada nesta "loita".<br />
E eu pregúntome, que loita?, que fai esta señora polas mulleres que están a vivir no inferno, polos seus fillos?. </p>

<p><strong>Con cantos deles falou?</strong>. Cantas das súas necesidades reais, dos atrancos cos que se atopan, dos tremendos fallos, das eivas do sistema que en non poucas ocasións as abocan a volver co seu agresor coñece?.<br />
Con cantas mulleres que, precisando protección, non se lles da, falou? Con cantos fillos que perderon as súas nais asesinadas por mor da violencia machista se entrevistou? <strong>A cantas das persoas ou colectivos que traballa , que viven o día a día das vítimas, escoitou? </strong></p>

<p>Teño a certeza de que, se admita ou non, todos coñecemos as respostas a estas preguntas.<br />
Pero o máis alarmante para min non é isto, que xa é grave dabondo, por suposto, se non de onde procede a concesión deste premio, porque eso si que é para nota!</p>

<p>O galardón en cuestión, foi otorgado a raíña Letizia nin máis nin menos que polo Observatorio contra a Violencia Doméstica e de Xénero, a institución, ou o que sexa, porque, francamente, non o sei, ou máis ben debería dicir que tal vez sexa máis prudente que cale a definición que se me ven a mente, que se supón creada para abordar o tratamento das devanditas violencias desde a Administración de Xustiza, non soamente "analizando" e elaborando estatísticas, que semellan ser os seus platos fortes e para as que non é preciso moverse dos despachos, agás para<strong> sair nalgunha foto, por suposto, se non promovendo medidas e iniciativas coa finalidade de erradicar estas violencias.</strong><br />
É dicir, para entendernos, se supón que se creou para buscar, <strong>atopar e aplicar solucións reais e eficaces</strong>.</p>

<p>Dito isto, se este observatorio, que, en teoría, debería estar máis que informado das auténticas e sangrantes situacións nas que se atopan as vítimas de violencia de xénero, considera que a raíña é un referente na loita contra esta, apaga e vámonos.</p>

<p>O que desde logo queda perfectamente claro <strong>é o negocio tan ben montado que existe en España ao abeiro da violencia machista</strong>, do que se van lucrando e beneficiando todas as instancias implicadas, nas diferentes escalas, e, o máis grave de todo, é o claro reflexo da importancia real que se lle da, do que significa para quen debería ser fundamental na loita para a súa erradicación: Un "chollo" máis, e ben productivo, por certo.</p>

<p>Hai algo máis que me chama poderosamente a atención.<br />
<strong>O silencio sepulcral desas feministas radicais (e unha vez máis reitero o meu respecto e adhesión ao movemento feminista</strong>, pero non as que o desvirtúan contribuindo a súa excluinte radicalización) ante a concesión deste premio.</p>

<p>Non lles preocupa o que implica?. <br />
É raro, moi raro, dado que abandeiran, según elas, a loita contra a violencia de xénero, ademais de deixar ben clara a súa postura antisistema.<br />
Pero claro, unha cousa é portar unha pancarta nos días D, e outra moi distinta pronunciarse abertamente contra certas cousas. Prudencia ante todo!.<br />
Igual son cousas miñas, que xa se sabe o rariña que saín, pero<strong> hai "conviccións" que non acabo de entender….ou si, e case preferiría non facelo</strong>.</p>

<p>En fin, unha vez máis as noticias me deixaron ben claro que, no que atinxe a violencia de xénero, non soamente non avanzamos, se non que cada vez se mercantiliza máis, co cal o seu asentamento está máis que asegurado, así que, por todo isto, <strong>permítame maxestade que lle diga que, na miña humilde opinión, e por moitos premios e recoñecementos que un poida recibir, hai loitas……e loitas.</strong></p>

<p><strong>Asociación <em>Si, hai saída</em></strong><em> </em></p>

                        					</div>

									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/?lang=gl">Galego</a></li>
	<li><a href="/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5de21d7a48b5f229296782" type="hidden" />
			<fieldset>
				<p><label for="id_5de21d7a48b78284043792">O teu correo</label> <input name="usuarios[usuario]" required id="id_5de21d7a48b78284043792" tabindex="1" type="email" />
</p>

				<p><label for="id_5de21d7a48b8f773889864">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5de21d7a48b8f773889864" tabindex="2" type="text" />
</p>

				<p><label for="id_5de21d7a48ba1111935582">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5de21d7a48ba1111935582" tabindex="3" type="file" />
</p>

				<p><label for="id_5de21d7a48bb3225392733">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5de21d7a48bb3225392733" tabindex="4" type="password" />
</p>

				<p><label for="id_5de21d7a48bc2461942825">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5de21d7a48bc2461942825" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5de21d7a48bd8833883082" type="hidden" />
			<fieldset>
				<p><label for="id_5de21d7a48be4462917243">O teu correo</label> <input name="usuario" id="id_5de21d7a48be4462917243" tabindex="6" type="email" />
</p>

				<p><label for="id_5de21d7a48bf2107641612">O teu contrasinal</label> <input name="contrasinal" id="id_5de21d7a48bf2107641612" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5de21d7a48c06511368616" type="hidden" />
			<fieldset>
				<p><label for="id_5de21d7a48c12542923829">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5de21d7a48c12542923829" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=29-11-2019&amp;filtro-fin=30-11-2019#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>







<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v2.1'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://pontevedraviva.com/opinion/5174/desculpe-maxestade-loitas-marta-rodriguez-engroba/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
