
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Fin de festival co día máis &#039;Surfing&#039; na Illa das Esculturas - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://pontevedraviva.com/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/?lang=es" />
<link rel="alternate" hreflang="gl" href="/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Fin de festival co día máis &#039;Surfing&#039; na Illa das Esculturas - Pontevedra Viva" />
<meta property="og:title" content="Fin de festival co día máis &#039;Surfing&#039; na Illa das Esculturas - Pontevedra Viva" />
<meta name="description" content="A décima edición do festival Surfing the Lérez chegou este sábado ao seu fin nunha xornada na que a meteoroloxía acompañou dando protagonismo ao público máis familiar" />
<meta property="og:description" content="A décima edición do festival Surfing the Lérez chegou este sábado ao seu fin nunha xornada na que a meteoroloxía acompañou dando protagonismo ao público máis familiar" />
<meta name="image" content="https://pontevedraviva.com/uploads/fotos/foto/381/62b75eb070-20220625-saiz-sabado-surfing-lerez-2022-004.jpg" />
<meta property="og:image" content="https://pontevedraviva.com/uploads/fotos/foto/381/62b75eb070-20220625-saiz-sabado-surfing-lerez-2022-004.jpg" />
<link rel="image_src" href="https://pontevedraviva.com/uploads/fotos/foto/381/62b75eb070-20220625-saiz-sabado-surfing-lerez-2022-004.jpg" />
<meta name="image" content="https://pontevedraviva.com/uploads/fotos/foto/3bf/62b75eb27b-20220625-saiz-sabado-surfing-lerez-2022-009.jpg" />
<meta property="og:image" content="https://pontevedraviva.com/uploads/fotos/foto/3bf/62b75eb27b-20220625-saiz-sabado-surfing-lerez-2022-009.jpg" />
<link rel="image_src" href="https://pontevedraviva.com/uploads/fotos/foto/3bf/62b75eb27b-20220625-saiz-sabado-surfing-lerez-2022-009.jpg" />
<meta name="image" content="https://pontevedraviva.com/uploads/fotos/foto/f2e/62b75eb400-20220625-saiz-sabado-surfing-lerez-2022-014.jpg" />
<meta property="og:image" content="https://pontevedraviva.com/uploads/fotos/foto/f2e/62b75eb400-20220625-saiz-sabado-surfing-lerez-2022-014.jpg" />
<link rel="image_src" href="https://pontevedraviva.com/uploads/fotos/foto/f2e/62b75eb400-20220625-saiz-sabado-surfing-lerez-2022-014.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Fin de festival co día máis &#039;Surfing&#039; na Illa das Esculturas - Pontevedra Viva">
<meta name="twitter:description" content="A décima edición do festival Surfing the Lérez chegou este sábado ao seu fin nunha xornada na que a meteoroloxía acompañou dando protagonismo ao público máis familiar">
<meta name="twitter:image" content="https://pontevedraviva.com/uploads/fotos/foto/381/62b75eb070-20220625-saiz-sabado-surfing-lerez-2022-004.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/639.js"></script>

<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzd1namKuVn4VmGEkMkltCfrtS76/rBcxg2Yo_/_DMuURKcCi2jGcgeoW0uNbiLXJf+Ljx88u18b56dXYLJx1s1JdZ_/_rxIO4g0p/k1/T1GuwCCpXHAC_/639.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35379070", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35379070/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=35379070&amp;cv=3.6.0&amp;cj=1&amp;cs_ucfr=1">
</noscript>
<!-- End comScore Tag -->    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pontevedraviva.com/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/" data-text="Fin de festival co día máis &#039;Surfing&#039; na Illa das Esculturas" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://pontevedraviva.com/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://pontevedraviva.com/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fpontevedraviva.com%2Fcultura%2F86443%2Ffin-fiesta-dia-mas-surfing-illa-esculturas%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fpontevedraviva.com%2Fcultura%2F86443%2Ffin-fiesta-dia-mas-surfing-illa-esculturas%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


					
					
					

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/f2e/62b75eb400-20220625-saiz-sabado-surfing-lerez-2022-014.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/f2e/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0zCwMdI_/_wNDHSSU/NKUot0SvILlKxrAQ==_/62b75eb400-20220625-saiz-sabado-surfing-lerez-2022-014.jpg" alt="" /></a>
		<figcaption>
		Terceira e última xornada do Surfing the Lérez 2022<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


						<h1>Fin de festival co día máis 'Surfing' na Illa das Esculturas</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" /><img src="/web/cache/scene/uploads/xornalistas/foto/cee/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/552b997089-fotoperfilcrissaiz.jpg" alt="Cristina" width="20" height="20" class="nova-avatar" />
    <p>
        
        Por <a href="/xornalista/redaccion/">Redacción </a> & <a href="/xornalista/cristina/">Cristina Saiz</a><br />

        <span class="screen">
            <time datetime="2022-06-25T21:16:44+02:00" title="Sábado 25 de Xuño, 2022">hai 40 minutos</time>        </span>
        <span class="print">
            <time datetime="2022-06-25T21:16:44+02:00" title="Sábado 25 de Xuño, 2022">ás 21:16 do Sábado 25 de Xuño, 2022</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/381/62b75eb070-20220625-saiz-sabado-surfing-lerez-2022-004.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/381/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/62b75eb070-20220625-saiz-sabado-surfing-lerez-2022-004.jpg" alt="" /></a>
		<figcaption>
		Terceira e última xornada do Surfing the Lérez 2022<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/0b1/62b75ebc07-20220625-saiz-sabado-surfing-lerez-2022-036.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/0b1/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/62b75ebc07-20220625-saiz-sabado-surfing-lerez-2022-036.jpg" alt="" /></a>
		<figcaption>
		Terceira e última xornada do Surfing the Lérez 2022<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/598/62b75ec06c-20220625-saiz-sabado-surfing-lerez-2022-049.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/598/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/62b75ec06c-20220625-saiz-sabado-surfing-lerez-2022-049.jpg" alt="" /></a>
		<figcaption>
		Terceira e última xornada do Surfing the Lérez 2022<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/7bd/62b75ec0ca-20220625-saiz-sabado-surfing-lerez-2022-051.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/7bd/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/62b75ec0ca-20220625-saiz-sabado-surfing-lerez-2022-051.jpg" alt="" /></a>
		<figcaption>
		Terceira e última xornada do Surfing the Lérez 2022<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>

						</div>
						
						
						<p><strong>Á terceira e última xornada, chegou o Surfing the Lérez máis &#39;surfing&#39;.</strong></p>

<p>Despois de dous divertidos días de concertos sorteando a choiva, o popular festival pontevedrés <strong>aproveitou este sábado a tregua meteorolóxica para reivindicar a súa esencia,</strong> chegando ao público máis familiar cunha romaría de diversión ao aire libre na súa privilexiada contorna, a Illa das Esculturas.</p>

<p>A actividade comezou xa ás 12.00 da mañá no escenario &#39;Bonobo&#39;, onde durante case oito horas desfilou o alumnado do centro demostrando os seus coñecementos musicais.</p>

<p>Pouco despois Copa Turbo inauguraba o escenario principal, polo que tamén pasarían Boyanka Kostova, Beti da Church (en substitución de Carlota Crey), Queco Lago, Elephants and Paw, Grande Amore e Terbutalina; complementados cun segundo escenario que comezou cunha animada sesión vermú con Playa Desmayo e Familia Caamagno para seguir con Kings of the beach, Berto, Cora Velasco e The Rapants.</p>

<p>Todo iso sen esquecer a programación infantil que achegaban &#39;Plant your future&#39;, &#39;Xogos paporrubio&#39; e &#39;A Illa sen tesouro&#39;.</p>

<p><strong>De todo tivo o décimo aniversario do Surfing the Lérez, incluída unha proposición de matrimonio </strong>durante o concerto de Boyanka Kostova. O protagonista, logrou o si da súa parella, foi curiosamente un dos fillos do alcalde, Nacho Fernández. Felicidades para eles!</p>

						
                        
						

<figure class="recurso">
	<div class="recurso-contido escuro">
		<div class="galleria" style="height:600px" id="galeria-7565">
			<a href="/uploads/fotos/foto/a5f/62b75eaf93-20220625-saiz-sabado-surfing-lerez-2022-001.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a5f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eaf93-20220625-saiz-sabado-surfing-lerez-2022-001.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/a5f/62b75eaf93-20220625-saiz-sabado-surfing-lerez-2022-001.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/c69/62b75eb011-20220625-saiz-sabado-surfing-lerez-2022-003.jpg"><img src="/web/cache/scene/uploads/fotos/foto/c69/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb011-20220625-saiz-sabado-surfing-lerez-2022-003.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/c69/62b75eb011-20220625-saiz-sabado-surfing-lerez-2022-003.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/381/62b75eb070-20220625-saiz-sabado-surfing-lerez-2022-004.jpg"><img src="/web/cache/scene/uploads/fotos/foto/381/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb070-20220625-saiz-sabado-surfing-lerez-2022-004.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/381/62b75eb070-20220625-saiz-sabado-surfing-lerez-2022-004.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/9b9/62b75eb0d4-20220625-saiz-sabado-surfing-lerez-2022-005.jpg"><img src="/web/cache/scene/uploads/fotos/foto/9b9/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb0d4-20220625-saiz-sabado-surfing-lerez-2022-005.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/9b9/62b75eb0d4-20220625-saiz-sabado-surfing-lerez-2022-005.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/3e8/62b75eb12d-20220625-saiz-sabado-surfing-lerez-2022-006.jpg"><img src="/web/cache/scene/uploads/fotos/foto/3e8/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb12d-20220625-saiz-sabado-surfing-lerez-2022-006.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/3e8/62b75eb12d-20220625-saiz-sabado-surfing-lerez-2022-006.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6ca/62b75eb1cd-20220625-saiz-sabado-surfing-lerez-2022-007.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6ca/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb1cd-20220625-saiz-sabado-surfing-lerez-2022-007.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/6ca/62b75eb1cd-20220625-saiz-sabado-surfing-lerez-2022-007.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/b76/62b75eb21d-20220625-saiz-sabado-surfing-lerez-2022-008.jpg"><img src="/web/cache/scene/uploads/fotos/foto/b76/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb21d-20220625-saiz-sabado-surfing-lerez-2022-008.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/b76/62b75eb21d-20220625-saiz-sabado-surfing-lerez-2022-008.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/3bf/62b75eb27b-20220625-saiz-sabado-surfing-lerez-2022-009.jpg"><img src="/web/cache/scene/uploads/fotos/foto/3bf/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb27b-20220625-saiz-sabado-surfing-lerez-2022-009.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/3bf/62b75eb27b-20220625-saiz-sabado-surfing-lerez-2022-009.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6fc/62b75eb2c0-20220625-saiz-sabado-surfing-lerez-2022-010.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6fc/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb2c0-20220625-saiz-sabado-surfing-lerez-2022-010.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/6fc/62b75eb2c0-20220625-saiz-sabado-surfing-lerez-2022-010.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/2b9/62b75eb322-20220625-saiz-sabado-surfing-lerez-2022-011.jpg"><img src="/web/cache/scene/uploads/fotos/foto/2b9/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb322-20220625-saiz-sabado-surfing-lerez-2022-011.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/2b9/62b75eb322-20220625-saiz-sabado-surfing-lerez-2022-011.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/cee/62b75eb361-20220625-saiz-sabado-surfing-lerez-2022-012.jpg"><img src="/web/cache/scene/uploads/fotos/foto/cee/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb361-20220625-saiz-sabado-surfing-lerez-2022-012.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/cee/62b75eb361-20220625-saiz-sabado-surfing-lerez-2022-012.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6d3/62b75eb3a8-20220625-saiz-sabado-surfing-lerez-2022-013.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6d3/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb3a8-20220625-saiz-sabado-surfing-lerez-2022-013.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/6d3/62b75eb3a8-20220625-saiz-sabado-surfing-lerez-2022-013.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/f2e/62b75eb400-20220625-saiz-sabado-surfing-lerez-2022-014.jpg"><img src="/web/cache/scene/uploads/fotos/foto/f2e/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb400-20220625-saiz-sabado-surfing-lerez-2022-014.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/f2e/62b75eb400-20220625-saiz-sabado-surfing-lerez-2022-014.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/c8f/62b75eb451-20220625-saiz-sabado-surfing-lerez-2022-015.jpg"><img src="/web/cache/scene/uploads/fotos/foto/c8f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb451-20220625-saiz-sabado-surfing-lerez-2022-015.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/c8f/62b75eb451-20220625-saiz-sabado-surfing-lerez-2022-015.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/7c5/62b75eb4a6-20220625-saiz-sabado-surfing-lerez-2022-016.jpg"><img src="/web/cache/scene/uploads/fotos/foto/7c5/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb4a6-20220625-saiz-sabado-surfing-lerez-2022-016.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/7c5/62b75eb4a6-20220625-saiz-sabado-surfing-lerez-2022-016.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/760/62b75eb504-20220625-saiz-sabado-surfing-lerez-2022-017.jpg"><img src="/web/cache/scene/uploads/fotos/foto/760/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb504-20220625-saiz-sabado-surfing-lerez-2022-017.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/760/62b75eb504-20220625-saiz-sabado-surfing-lerez-2022-017.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/c66/62b75eb550-20220625-saiz-sabado-surfing-lerez-2022-018.jpg"><img src="/web/cache/scene/uploads/fotos/foto/c66/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb550-20220625-saiz-sabado-surfing-lerez-2022-018.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/c66/62b75eb550-20220625-saiz-sabado-surfing-lerez-2022-018.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/7ee/62b75eb5a2-20220625-saiz-sabado-surfing-lerez-2022-019.jpg"><img src="/web/cache/scene/uploads/fotos/foto/7ee/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb5a2-20220625-saiz-sabado-surfing-lerez-2022-019.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/7ee/62b75eb5a2-20220625-saiz-sabado-surfing-lerez-2022-019.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/065/62b75eb607-20220625-saiz-sabado-surfing-lerez-2022-020.jpg"><img src="/web/cache/scene/uploads/fotos/foto/065/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb607-20220625-saiz-sabado-surfing-lerez-2022-020.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/065/62b75eb607-20220625-saiz-sabado-surfing-lerez-2022-020.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/ba2/62b75eb664-20220625-saiz-sabado-surfing-lerez-2022-021.jpg"><img src="/web/cache/scene/uploads/fotos/foto/ba2/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb664-20220625-saiz-sabado-surfing-lerez-2022-021.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/ba2/62b75eb664-20220625-saiz-sabado-surfing-lerez-2022-021.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/949/62b75eb6c4-20220625-saiz-sabado-surfing-lerez-2022-022.jpg"><img src="/web/cache/scene/uploads/fotos/foto/949/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb6c4-20220625-saiz-sabado-surfing-lerez-2022-022.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/949/62b75eb6c4-20220625-saiz-sabado-surfing-lerez-2022-022.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/a8f/62b75eb73d-20220625-saiz-sabado-surfing-lerez-2022-023.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a8f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb73d-20220625-saiz-sabado-surfing-lerez-2022-023.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/a8f/62b75eb73d-20220625-saiz-sabado-surfing-lerez-2022-023.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/66b/62b75eb799-20220625-saiz-sabado-surfing-lerez-2022-024.jpg"><img src="/web/cache/scene/uploads/fotos/foto/66b/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb799-20220625-saiz-sabado-surfing-lerez-2022-024.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/66b/62b75eb799-20220625-saiz-sabado-surfing-lerez-2022-024.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/c90/62b75eb805-20220625-saiz-sabado-surfing-lerez-2022-025.jpg"><img src="/web/cache/scene/uploads/fotos/foto/c90/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb805-20220625-saiz-sabado-surfing-lerez-2022-025.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/c90/62b75eb805-20220625-saiz-sabado-surfing-lerez-2022-025.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/9d6/62b75eb872-20220625-saiz-sabado-surfing-lerez-2022-026.jpg"><img src="/web/cache/scene/uploads/fotos/foto/9d6/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb872-20220625-saiz-sabado-surfing-lerez-2022-026.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/9d6/62b75eb872-20220625-saiz-sabado-surfing-lerez-2022-026.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/767/62b75eb8c4-20220625-saiz-sabado-surfing-lerez-2022-027.jpg"><img src="/web/cache/scene/uploads/fotos/foto/767/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb8c4-20220625-saiz-sabado-surfing-lerez-2022-027.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/767/62b75eb8c4-20220625-saiz-sabado-surfing-lerez-2022-027.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/e70/62b75eb91e-20220625-saiz-sabado-surfing-lerez-2022-028.jpg"><img src="/web/cache/scene/uploads/fotos/foto/e70/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb91e-20220625-saiz-sabado-surfing-lerez-2022-028.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/e70/62b75eb91e-20220625-saiz-sabado-surfing-lerez-2022-028.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/ef7/62b75eb97a-20220625-saiz-sabado-surfing-lerez-2022-029.jpg"><img src="/web/cache/scene/uploads/fotos/foto/ef7/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb97a-20220625-saiz-sabado-surfing-lerez-2022-029.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/ef7/62b75eb97a-20220625-saiz-sabado-surfing-lerez-2022-029.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/186/62b75eb9c1-20220625-saiz-sabado-surfing-lerez-2022-030.jpg"><img src="/web/cache/scene/uploads/fotos/foto/186/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eb9c1-20220625-saiz-sabado-surfing-lerez-2022-030.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/186/62b75eb9c1-20220625-saiz-sabado-surfing-lerez-2022-030.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/10d/62b75eba39-20220625-saiz-sabado-surfing-lerez-2022-031.jpg"><img src="/web/cache/scene/uploads/fotos/foto/10d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eba39-20220625-saiz-sabado-surfing-lerez-2022-031.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/10d/62b75eba39-20220625-saiz-sabado-surfing-lerez-2022-031.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/332/62b75eba87-20220625-saiz-sabado-surfing-lerez-2022-032.jpg"><img src="/web/cache/scene/uploads/fotos/foto/332/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75eba87-20220625-saiz-sabado-surfing-lerez-2022-032.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/332/62b75eba87-20220625-saiz-sabado-surfing-lerez-2022-032.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/738/62b75ebae5-20220625-saiz-sabado-surfing-lerez-2022-033.jpg"><img src="/web/cache/scene/uploads/fotos/foto/738/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebae5-20220625-saiz-sabado-surfing-lerez-2022-033.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/738/62b75ebae5-20220625-saiz-sabado-surfing-lerez-2022-033.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/347/62b75ebb45-20220625-saiz-sabado-surfing-lerez-2022-034.jpg"><img src="/web/cache/scene/uploads/fotos/foto/347/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebb45-20220625-saiz-sabado-surfing-lerez-2022-034.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/347/62b75ebb45-20220625-saiz-sabado-surfing-lerez-2022-034.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/899/62b75ebba2-20220625-saiz-sabado-surfing-lerez-2022-035.jpg"><img src="/web/cache/scene/uploads/fotos/foto/899/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebba2-20220625-saiz-sabado-surfing-lerez-2022-035.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/899/62b75ebba2-20220625-saiz-sabado-surfing-lerez-2022-035.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0b1/62b75ebc07-20220625-saiz-sabado-surfing-lerez-2022-036.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0b1/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebc07-20220625-saiz-sabado-surfing-lerez-2022-036.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/0b1/62b75ebc07-20220625-saiz-sabado-surfing-lerez-2022-036.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/198/62b75ebc69-20220625-saiz-sabado-surfing-lerez-2022-037.jpg"><img src="/web/cache/scene/uploads/fotos/foto/198/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebc69-20220625-saiz-sabado-surfing-lerez-2022-037.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/198/62b75ebc69-20220625-saiz-sabado-surfing-lerez-2022-037.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/4ac/62b75ebcd4-20220625-saiz-sabado-surfing-lerez-2022-038.jpg"><img src="/web/cache/scene/uploads/fotos/foto/4ac/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebcd4-20220625-saiz-sabado-surfing-lerez-2022-038.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/4ac/62b75ebcd4-20220625-saiz-sabado-surfing-lerez-2022-038.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/766/62b75ebd63-20220625-saiz-sabado-surfing-lerez-2022-039.jpg"><img src="/web/cache/scene/uploads/fotos/foto/766/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebd63-20220625-saiz-sabado-surfing-lerez-2022-039.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/766/62b75ebd63-20220625-saiz-sabado-surfing-lerez-2022-039.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/708/62b75ebdcb-20220625-saiz-sabado-surfing-lerez-2022-040.jpg"><img src="/web/cache/scene/uploads/fotos/foto/708/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebdcb-20220625-saiz-sabado-surfing-lerez-2022-040.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/708/62b75ebdcb-20220625-saiz-sabado-surfing-lerez-2022-040.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0fa/62b75ebe36-20220625-saiz-sabado-surfing-lerez-2022-041.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0fa/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebe36-20220625-saiz-sabado-surfing-lerez-2022-041.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/0fa/62b75ebe36-20220625-saiz-sabado-surfing-lerez-2022-041.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/acb/62b75ebe80-20220625-saiz-sabado-surfing-lerez-2022-042.jpg"><img src="/web/cache/scene/uploads/fotos/foto/acb/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebe80-20220625-saiz-sabado-surfing-lerez-2022-042.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/acb/62b75ebe80-20220625-saiz-sabado-surfing-lerez-2022-042.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/561/62b75ebece-20220625-saiz-sabado-surfing-lerez-2022-043.jpg"><img src="/web/cache/scene/uploads/fotos/foto/561/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebece-20220625-saiz-sabado-surfing-lerez-2022-043.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/561/62b75ebece-20220625-saiz-sabado-surfing-lerez-2022-043.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/03e/62b75ebf38-20220625-saiz-sabado-surfing-lerez-2022-046.jpg"><img src="/web/cache/scene/uploads/fotos/foto/03e/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebf38-20220625-saiz-sabado-surfing-lerez-2022-046.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/03e/62b75ebf38-20220625-saiz-sabado-surfing-lerez-2022-046.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/8e1/62b75ebf8a-20220625-saiz-sabado-surfing-lerez-2022-047.jpg"><img src="/web/cache/scene/uploads/fotos/foto/8e1/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebf8a-20220625-saiz-sabado-surfing-lerez-2022-047.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/8e1/62b75ebf8a-20220625-saiz-sabado-surfing-lerez-2022-047.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/412/62b75ebfee-20220625-saiz-sabado-surfing-lerez-2022-048.jpg"><img src="/web/cache/scene/uploads/fotos/foto/412/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ebfee-20220625-saiz-sabado-surfing-lerez-2022-048.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/412/62b75ebfee-20220625-saiz-sabado-surfing-lerez-2022-048.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/598/62b75ec06c-20220625-saiz-sabado-surfing-lerez-2022-049.jpg"><img src="/web/cache/scene/uploads/fotos/foto/598/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec06c-20220625-saiz-sabado-surfing-lerez-2022-049.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/598/62b75ec06c-20220625-saiz-sabado-surfing-lerez-2022-049.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/7bd/62b75ec0ca-20220625-saiz-sabado-surfing-lerez-2022-051.jpg"><img src="/web/cache/scene/uploads/fotos/foto/7bd/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec0ca-20220625-saiz-sabado-surfing-lerez-2022-051.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/7bd/62b75ec0ca-20220625-saiz-sabado-surfing-lerez-2022-051.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/77f/62b75ec12e-20220625-saiz-sabado-surfing-lerez-2022-052.jpg"><img src="/web/cache/scene/uploads/fotos/foto/77f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec12e-20220625-saiz-sabado-surfing-lerez-2022-052.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/77f/62b75ec12e-20220625-saiz-sabado-surfing-lerez-2022-052.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/306/62b75ec181-20220625-saiz-sabado-surfing-lerez-2022-053.jpg"><img src="/web/cache/scene/uploads/fotos/foto/306/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec181-20220625-saiz-sabado-surfing-lerez-2022-053.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/306/62b75ec181-20220625-saiz-sabado-surfing-lerez-2022-053.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/280/62b75ec1d8-20220625-saiz-sabado-surfing-lerez-2022-054.jpg"><img src="/web/cache/scene/uploads/fotos/foto/280/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec1d8-20220625-saiz-sabado-surfing-lerez-2022-054.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/280/62b75ec1d8-20220625-saiz-sabado-surfing-lerez-2022-054.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/926/62b75ec23c-20220625-saiz-sabado-surfing-lerez-2022-055.jpg"><img src="/web/cache/scene/uploads/fotos/foto/926/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec23c-20220625-saiz-sabado-surfing-lerez-2022-055.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/926/62b75ec23c-20220625-saiz-sabado-surfing-lerez-2022-055.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/744/62b75ec28a-20220625-saiz-sabado-surfing-lerez-2022-056.jpg"><img src="/web/cache/scene/uploads/fotos/foto/744/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec28a-20220625-saiz-sabado-surfing-lerez-2022-056.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/744/62b75ec28a-20220625-saiz-sabado-surfing-lerez-2022-056.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/b23/62b75ec2dc-20220625-saiz-sabado-surfing-lerez-2022-057.jpg"><img src="/web/cache/scene/uploads/fotos/foto/b23/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec2dc-20220625-saiz-sabado-surfing-lerez-2022-057.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/b23/62b75ec2dc-20220625-saiz-sabado-surfing-lerez-2022-057.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/f6a/62b75ec33c-20220625-saiz-sabado-surfing-lerez-2022-058.jpg"><img src="/web/cache/scene/uploads/fotos/foto/f6a/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec33c-20220625-saiz-sabado-surfing-lerez-2022-058.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/f6a/62b75ec33c-20220625-saiz-sabado-surfing-lerez-2022-058.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/734/62b75ec385-20220625-saiz-sabado-surfing-lerez-2022-059.jpg"><img src="/web/cache/scene/uploads/fotos/foto/734/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec385-20220625-saiz-sabado-surfing-lerez-2022-059.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/734/62b75ec385-20220625-saiz-sabado-surfing-lerez-2022-059.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/350/62b75ec3bc-20220625-saiz-sabado-surfing-lerez-2022-060.jpg"><img src="/web/cache/scene/uploads/fotos/foto/350/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec3bc-20220625-saiz-sabado-surfing-lerez-2022-060.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/350/62b75ec3bc-20220625-saiz-sabado-surfing-lerez-2022-060.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/fa1/62b75ec415-20220625-saiz-sabado-surfing-lerez-2022-061.jpg"><img src="/web/cache/scene/uploads/fotos/foto/fa1/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec415-20220625-saiz-sabado-surfing-lerez-2022-061.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/fa1/62b75ec415-20220625-saiz-sabado-surfing-lerez-2022-061.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/a69/62b75ec45c-20220625-saiz-sabado-surfing-lerez-2022-062.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a69/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec45c-20220625-saiz-sabado-surfing-lerez-2022-062.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/a69/62b75ec45c-20220625-saiz-sabado-surfing-lerez-2022-062.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0f5/62b75ec4ad-20220625-saiz-sabado-surfing-lerez-2022-063.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0f5/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec4ad-20220625-saiz-sabado-surfing-lerez-2022-063.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/0f5/62b75ec4ad-20220625-saiz-sabado-surfing-lerez-2022-063.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/505/62b75ec503-20220625-saiz-sabado-surfing-lerez-2022-064.jpg"><img src="/web/cache/scene/uploads/fotos/foto/505/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec503-20220625-saiz-sabado-surfing-lerez-2022-064.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/505/62b75ec503-20220625-saiz-sabado-surfing-lerez-2022-064.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/e12/62b75ec54a-20220625-saiz-sabado-surfing-lerez-2022-065.jpg"><img src="/web/cache/scene/uploads/fotos/foto/e12/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec54a-20220625-saiz-sabado-surfing-lerez-2022-065.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/e12/62b75ec54a-20220625-saiz-sabado-surfing-lerez-2022-065.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/8dc/62b75ec596-20220625-saiz-sabado-surfing-lerez-2022-066.jpg"><img src="/web/cache/scene/uploads/fotos/foto/8dc/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec596-20220625-saiz-sabado-surfing-lerez-2022-066.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/8dc/62b75ec596-20220625-saiz-sabado-surfing-lerez-2022-066.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/c5d/62b75ec603-20220625-saiz-sabado-surfing-lerez-2022-067.jpg"><img src="/web/cache/scene/uploads/fotos/foto/c5d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec603-20220625-saiz-sabado-surfing-lerez-2022-067.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/c5d/62b75ec603-20220625-saiz-sabado-surfing-lerez-2022-067.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/482/62b75ec661-20220625-saiz-sabado-surfing-lerez-2022-068.jpg"><img src="/web/cache/scene/uploads/fotos/foto/482/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec661-20220625-saiz-sabado-surfing-lerez-2022-068.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/482/62b75ec661-20220625-saiz-sabado-surfing-lerez-2022-068.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/1f1/62b75ec6ba-20220625-saiz-sabado-surfing-lerez-2022-069.jpg"><img src="/web/cache/scene/uploads/fotos/foto/1f1/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec6ba-20220625-saiz-sabado-surfing-lerez-2022-069.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/1f1/62b75ec6ba-20220625-saiz-sabado-surfing-lerez-2022-069.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/eac/62b75ec71f-20220625-saiz-sabado-surfing-lerez-2022-070.jpg"><img src="/web/cache/scene/uploads/fotos/foto/eac/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec71f-20220625-saiz-sabado-surfing-lerez-2022-070.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/eac/62b75ec71f-20220625-saiz-sabado-surfing-lerez-2022-070.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/da2/62b75ec76c-20220625-saiz-sabado-surfing-lerez-2022-071.jpg"><img src="/web/cache/scene/uploads/fotos/foto/da2/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/62b75ec76c-20220625-saiz-sabado-surfing-lerez-2022-071.jpg" alt="Terceira e última xornada do Surfing the Lérez 2022" data-big="/uploads/fotos/foto/da2/62b75ec76c-20220625-saiz-sabado-surfing-lerez-2022-071.jpg" data-title="Terceira e última xornada do Surfing the Lérez 2022" data-description="Cristina Saiz | ©" width="100" height="100" /></a>		</div>
	</div>

<button class="boton galeria-fullscreen" data-target="#galeria-7565">Pantalla completa</button>
	<figcaption>
		<h2>Terceira e última xornada do Surfing the Lérez 2022</h2><p>A Illa das Esculturas acolleu este sábado 25 de xuño a terceira e última xornada do festival Surfing the Lérez</p>
<p class="autor">© Cristina Saiz</p>	</figcaption>
</figure>


						
						
											</div>

					

										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/86421/surfing-the-lerez-aniversario-heredeiros-da-crus-resurreccion-dismal-viernes/"><img src="/web/cache/scene/uploads/fotos/foto/af1/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/62b5b11acd-whatsapp-image-2022-06-24-at-2.05.20-pm.jpeg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/86421/surfing-the-lerez-aniversario-heredeiros-da-crus-resurreccion-dismal-viernes/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/86421/surfing-the-lerez-aniversario-heredeiros-da-crus-resurreccion-dismal-viernes/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/86421/surfing-the-lerez-aniversario-heredeiros-da-crus-resurreccion-dismal-viernes/">O Surfing the Lérez celebra este venres o 30 aniversario de Heredeiros da Crus e a resurrección de Dismal</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2022-06-24T14:44:17+02:00" title="Venres 24 de Xuño, 2022">hai un día</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/86417/inicio-festival-surfing-lerez-2022-pontevedra/"><img src="/web/cache/scene/uploads/fotos/foto/de7/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/62b4ad546c-20220623-patxot-surfing-the-lerez-1288.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/86417/inicio-festival-surfing-lerez-2022-pontevedra/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/86417/inicio-festival-surfing-lerez-2022-pontevedra/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/86417/inicio-festival-surfing-lerez-2022-pontevedra/">Música a todo trapo para un apoteósico inicio do festival Surfing the Lérez</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> & <a href="/xornalista/monica/">Mónica Patxot</a> |

        <time datetime="2022-06-23T20:14:17+02:00" title="Xoves 23 de Xuño, 2022">hai 2 días</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/86367/surfing-the-lerez-contra-viento-marea-lluvia/"><img src="/web/cache/scene/uploads/fotos/foto/b89/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/62b30f3f00-terbutalina.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/86367/surfing-the-lerez-contra-viento-marea-lluvia/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/86367/surfing-the-lerez-contra-viento-marea-lluvia/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/86367/surfing-the-lerez-contra-viento-marea-lluvia/">Surfing the Lerez contra vento marea ou choiva</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2022-06-22T14:42:22+02:00" title="Mércores 22 de Xuño, 2022">hai 3 días</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/86122/horarios-surfing-the-lerez-escenarios/"><img src="/web/cache/scene/uploads/fotos/foto/9c1/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/5d0ddc9ed5-20190621-torrado-concierto-heredeiros-da-crus-124.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/86122/horarios-surfing-the-lerez-escenarios/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/86122/horarios-surfing-the-lerez-escenarios/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/86122/horarios-surfing-the-lerez-escenarios/">Estes son os horarios do Surfing the Lérez</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2022-06-14T11:47:29+02:00" title="Martes 14 de Xuño, 2022">Martes 14 de Xuño, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/xeral/86041/surfing-the-lerez-primera-accion-campana-municipal-concienciar-jovenes-memoria-historica/"><img src="/web/cache/scene/uploads/fotos/foto/325/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/62a3219513-20220610-patxot-ixaquin-moreda-5848.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/xeral/86041/surfing-the-lerez-primera-accion-campana-municipal-concienciar-jovenes-memoria-historica/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/xeral/86041/surfing-the-lerez-primera-accion-campana-municipal-concienciar-jovenes-memoria-historica/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/xeral/86041/surfing-the-lerez-primera-accion-campana-municipal-concienciar-jovenes-memoria-historica/">O Surfing the Lérez, primeira acción da campaña municipal para concienciar aos mozos sobre a Memoria Histórica</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2022-06-10T14:32:31+02:00" title="Venres 10 de Xuño, 2022">Venres 10 de Xuño, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/85836/tres-dias-san-juan-incluido-festival-surfing-the-lerez-exclusivamente-galego/"><img src="/web/cache/scene/uploads/fotos/foto/ca6/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/6299e48929-20220603-patxot-surfing-de-lerez-5741.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/85836/tres-dias-san-juan-incluido-festival-surfing-the-lerez-exclusivamente-galego/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/85836/tres-dias-san-juan-incluido-festival-surfing-the-lerez-exclusivamente-galego/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/85836/tres-dias-san-juan-incluido-festival-surfing-the-lerez-exclusivamente-galego/">Tres días -con San Xoán incluído- para un Surfing the Lérez "exclusivamente galego"</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/alejandro-1/">Alejandro Espiño</a> & <a href="/xornalista/monica/">Mónica Patxot</a> |

        <time datetime="2022-06-03T13:51:49+02:00" title="Venres 3 de Xuño, 2022">Venres 3 de Xuño, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/83591/surfing-the-lerez-apunta-san-juan-regresa-dias-23-24-25-junio/"><img src="/web/cache/scene/uploads/fotos/foto/c5c/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/5d0ddca0df-20190621-torrado-concierto-heredeiros-da-crus-125.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/83591/surfing-the-lerez-apunta-san-juan-regresa-dias-23-24-25-junio/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/83591/surfing-the-lerez-apunta-san-juan-regresa-dias-23-24-25-junio/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/83591/surfing-the-lerez-apunta-san-juan-regresa-dias-23-24-25-junio/">O Surfing the Lérez apúntase ao San Xoán: regresa os días 23, 24 e 25 de xuño</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/alejandro-1/">Alejandro Espiño</a> |

        <time datetime="2022-03-17T12:44:36+01:00" title="Xoves 17 de Marzo, 2022">Xoves 17 de Marzo, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/?lang=gl">Galego</a></li>
	<li><a href="/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_62b768a2f3010164160736" type="hidden" />
			<fieldset>
				<p><label for="id_62b768a2f302c515487013">O teu correo</label> <input name="usuarios[usuario]" required id="id_62b768a2f302c515487013" tabindex="1" type="email" />
</p>

				<p><label for="id_62b768a2f3044862961468">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_62b768a2f3044862961468" tabindex="2" type="text" />
</p>

				<p><label for="id_62b768a2f3058386240779">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_62b768a2f3058386240779" tabindex="3" type="file" />
</p>

				<p><label for="id_62b768a2f306b585765208">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_62b768a2f306b585765208" tabindex="4" type="password" />
</p>

				<p><label for="id_62b768a2f307d391235317">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_62b768a2f307d391235317" tabindex="5" type="password" />
</p>

				<p>
					<label>
						<input type="checkbox" name="condicions" value="1" required />
						Acepto as <a href="/texto/nota-legal/" target="_blank">condicións legais</a> e <a href="/texto/privacidade/" target="_blank">política de privacidade</a>.					</label>
				</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_62b768a2f30a1636143906" type="hidden" />
			<fieldset>
				<p><label for="id_62b768a2f30ae494312252">O teu correo</label> <input name="usuario" id="id_62b768a2f30ae494312252" tabindex="6" type="email" />
</p>

				<p><label for="id_62b768a2f30be010831185">O teu contrasinal</label> <input name="contrasinal" id="id_62b768a2f30be010831185" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/cultura/86443/fin-fiesta-dia-mas-surfing-illa-esculturas/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_62b768a2f30dd894921865" type="hidden" />
			<fieldset>
				<p><label for="id_62b768a2f30e9566945050">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_62b768a2f30e9566945050" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/drama-paro-pontevedra/">O drama do paro</a></li>
				<li><a href="/tema/isla-tambo-pontevedra/">Illa de Tambo</a></li>
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
				<li><a href="/tema/pontevedreses-camino-paris-2024/">Pontevedreses camiño París 2024</a></li>
				<li><a href="/tema/noite-meiga-san-xoan/">Noite meiga de San Xoán</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
					<li><a href="/texto/privacidade/">Privacidade</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Máis información e desactivación na <a href="/texto/cookies/">política de cookies</a>.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
