
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>O xoves inaugurase o rótulo co nome do edificio do Museo e a mostra &#039;Castelao en Europa. A viaxe de 1921&#039; - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://pontevedraviva.com/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/?lang=es" />
<link rel="alternate" hreflang="gl" href="/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="O xoves inaugurase o rótulo co nome do edificio do Museo e a mostra &#039;Castelao en Europa. A viaxe de 1921&#039; - Pontevedra Viva" />
<meta property="og:title" content="O xoves inaugurase o rótulo co nome do edificio do Museo e a mostra &#039;Castelao en Europa. A viaxe de 1921&#039; - Pontevedra Viva" />
<meta name="description" content="Esta exposición permanecerá aberta ata o 23 de xaneiro e amosará o orixinal do diario manuscrito polo autor no seu percorrido formativo e reproducións dos 131 debuxos, fotografías e recortes..." />
<meta property="og:description" content="Esta exposición permanecerá aberta ata o 23 de xaneiro e amosará o orixinal do diario manuscrito polo autor no seu percorrido formativo e reproducións dos 131 debuxos, fotografías e recortes..." />
<meta name="image" content="https://pontevedraviva.com/uploads/fotos/foto/f49/61a511a0d9-castelao-imagen-del-cartel.jpg" />
<meta property="og:image" content="https://pontevedraviva.com/uploads/fotos/foto/f49/61a511a0d9-castelao-imagen-del-cartel.jpg" />
<link rel="image_src" href="https://pontevedraviva.com/uploads/fotos/foto/f49/61a511a0d9-castelao-imagen-del-cartel.jpg" />
<meta name="image" content="https://pontevedraviva.com/uploads/fotos/foto/ea2/6022e5774d-20210209-patxot-museo-pontevedra-0971.jpg" />
<meta property="og:image" content="https://pontevedraviva.com/uploads/fotos/foto/ea2/6022e5774d-20210209-patxot-museo-pontevedra-0971.jpg" />
<link rel="image_src" href="https://pontevedraviva.com/uploads/fotos/foto/ea2/6022e5774d-20210209-patxot-museo-pontevedra-0971.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="O xoves inaugurase o rótulo co nome do edificio do Museo e a mostra &#039;Castelao en Europa. A viaxe de 1921&#039; - Pontevedra Viva">
<meta name="twitter:description" content="Esta exposición permanecerá aberta ata o 23 de xaneiro e amosará o orixinal do diario manuscrito polo autor no seu percorrido formativo e reproducións dos 131 debuxos, fotografías e recortes...">
<meta name="twitter:image" content="https://pontevedraviva.com/uploads/fotos/foto/f49/61a511a0d9-castelao-imagen-del-cartel.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/632.js"></script>

<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzd1namKuVn4VmGEkMkltCfrtS76/rBcxg2Yo_/_DMuURKcCi2jGcgeoW0uNbiLXJf+Ljx88u18b56dXYLJx1s1JdZ_/_rxIO4g0p/k1/T1GuwCCpXHAC_/632.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35379070", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35379070/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=35379070&amp;cv=3.6.0&amp;cj=1&amp;cs_ucfr=1">
</noscript>
<!-- End comScore Tag -->    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pontevedraviva.com/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/" data-text="O xoves inaugurase o rótulo co nome do edificio do Museo e a mostra &#039;Castelao en Europa. A viaxe de 1921&#039;" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://pontevedraviva.com/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://pontevedraviva.com/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fpontevedraviva.com%2Fcultura%2F80612%2Fcastelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fpontevedraviva.com%2Fcultura%2F80612%2Fcastelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


					
					
					

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/ea2/6022e5774d-20210209-patxot-museo-pontevedra-0971.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/ea2/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0snNTEnJSVWyrgUA_/6022e5774d-20210209-patxot-museo-pontevedra-0971.jpg" alt="" /></a>
		<figcaption>
		Edificio Castelao do Museo de Pontevedra<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


						<h1>O xoves inaugurase o rótulo co nome do edificio do Museo e a mostra 'Castelao en Europa. A viaxe de 1921'</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" />
    <p>
        
        Por <a href="/xornalista/redaccion/">Redacción </a><br />

        <span class="screen">
            <time datetime="2021-11-29T18:48:59+01:00" title="Luns 29 de Novembro, 2021">hai unha hora</time>        </span>
        <span class="print">
            <time datetime="2021-11-29T18:48:59+01:00" title="Luns 29 de Novembro, 2021">ás 18:48 do Luns 29 de Novembro, 2021</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/f49/61a511a0d9-castelao-imagen-del-cartel.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/f49/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/61a511a0d9-castelao-imagen-del-cartel.jpg" alt="" /></a>
		<figcaption>
		Imaxe do cartel da exposición 'Castelao en Europa. A viaxe de 1921'<p class="autor">© Museo de Pontevedra - Deputación Provincial</p>	</figcaption>
	</figure>

						</div>
						
						
						<p><strong>O xoves 2 de decembro celebrarase o acto institucional coa inauguración do rótulo que ofrecerá a imaxe da denominación do Edificio Castelao </strong>na fachada do inmoble museístico na rúa Pai Amoedo. Será ás 20.00 horas, con entrada libre ata completar o aforo. </p>

<p><strong>A presidenta Carmela Silva, o vicepresidente César Mosquera e o director do Museo, Xosé Manuel Rey</strong>, realizarán os discursos institucionais, con acompañamento musical.</p>

<p>Aproveitando este acto, tamén se inaugura a exposición que realiza un percorrido sobre parte da traxectoria do autor de Rianxo. <strong>A mostra leva por título &#39;Castelao en Europa. A viaxe de 1921&#39;.</strong></p>

<p>Ángeles Tilve, comisaria da mostra, realizará unha<strong> visita guiada explicando os elementos máis importantes</strong> da conmemoración do centenario da viaxe que Castelao realizou por Europa e que recollía nun diario.</p>

<p><strong>A mostra permanecerá aberta ata o 23 de xaneiro.</strong> Conta cunha estrutura en tres bloques e ademais ofrécese a posibilidade de ver <strong>o orixinal do manuscrito e as reproducións dos 131 debuxos, fotografías, recortes, impresos e tarxetas postais</strong> que o artista introducía no texto. Aparecen tamén fotografías de obras de diversos autores e un centenar de debuxos, apuntamentos e estudos que o autor de &#39;Cousas&#39; realizou nesta etapa.</p>

<p>Trátase dun período no que Alfonso Daniel Rodríguez Castelao, grazas á pensión da Junta para Ampliación de Estudos e Investigaciones Científicas, realizaba unha viaxe a <strong>Francia, Bélxica e Alemaña</strong>. Durante este tempo recibiu a influencia das correntes vangardistas europeas, que despois exercerían un importante papel na súa teoría e práctica artística e  litetaria.</p>

<p>O diario tiña un carácter ínimo e do seu contido só se publicaron algúns fragmentos reelaborados e matizados de reflexións sobre a arte europea, que<strong> foron recollidos na revista Nós</strong>.</p>

						
                        
						
						
						
											</div>

					

										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/79446/museo-pontevedra-presume-edificios-nuevos-folletos-informativos/"><img src="/web/cache/scene/uploads/fotos/foto/56a/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/617175a1bb-folletos-informativos-museo.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/79446/museo-pontevedra-presume-edificios-nuevos-folletos-informativos/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/79446/museo-pontevedra-presume-edificios-nuevos-folletos-informativos/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/79446/museo-pontevedra-presume-edificios-nuevos-folletos-informativos/">O Museo 'presume' de edificios nos seus novos folletos informativos</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2021-10-21T16:30:04+02:00" title="Xoves 21 de Outubro, 2021">Xoves 21 de Outubro, 2021</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/75071/-galicia-de-nos-a-nos-recala-museo-pontevedra-non-entende-xeracion-nos-sen-esta-cidade/"><img src="/web/cache/scene/uploads/fotos/foto/15e/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/60a81d9540-20210521-patxot-museo-nos-0939.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/75071/-galicia-de-nos-a-nos-recala-museo-pontevedra-non-entende-xeracion-nos-sen-esta-cidade/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/75071/-galicia-de-nos-a-nos-recala-museo-pontevedra-non-entende-xeracion-nos-sen-esta-cidade/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/75071/-galicia-de-nos-a-nos-recala-museo-pontevedra-non-entende-xeracion-nos-sen-esta-cidade/">'Galicia, de Nós a nós' recala no Museo "porque non se entende a Xeración Nós sen esta cidade"</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/diego-1/">Diego Espiño</a> & <a href="/xornalista/monica/">Mónica Patxot</a> |

        <time datetime="2021-05-21T23:00:47+02:00" title="Venres 21 de Maio, 2021">Venres 21 de Maio, 2021</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/71326/jose-manuel-rey-angeles-tilve-lperder-album-nos-impensable-perdida-irreparable-museor-pontevedra/"><img src="/web/cache/scene/uploads/fotos/foto/2d0/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/6001bd4fda-20210115-patxot-entrevista-museo-nos-3442.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/71326/jose-manuel-rey-angeles-tilve-lperder-album-nos-impensable-perdida-irreparable-museor-pontevedra/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/71326/jose-manuel-rey-angeles-tilve-lperder-album-nos-impensable-perdida-irreparable-museor-pontevedra/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/71326/jose-manuel-rey-angeles-tilve-lperder-album-nos-impensable-perdida-irreparable-museor-pontevedra/">“Perder o Álbum Nós agora mesmo sería completamente impensable e unha perda irreparable para o Museo”</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/natalia-1/">Natalia Puga</a> & <a href="/xornalista/monica/">Mónica Patxot</a> |

        <time datetime="2021-01-19T07:00:00+01:00" title="Martes 19 de Xaneiro, 2021">Martes 19 de Xaneiro, 2021</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/71188/castelao-dara-nombre-sexto-edificio-museo-pontevedra/"><img src="/web/cache/scene/uploads/fotos/foto/021/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/600033f6f1-20210114-patxot-museo-pontevedra-rp-1175.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/71188/castelao-dara-nombre-sexto-edificio-museo-pontevedra/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/71188/castelao-dara-nombre-sexto-edificio-museo-pontevedra/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/71188/castelao-dara-nombre-sexto-edificio-museo-pontevedra/">Castelao dará nome ao Sexto Edificio do Museo de Pontevedra</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/alejandro-1/">Alejandro Espiño</a> & <a href="/xornalista/monica/">Mónica Patxot</a> |

        <time datetime="2021-01-14T13:12:44+01:00" title="Xoves 14 de Xaneiro, 2021">Xoves 14 de Xaneiro, 2021</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/71062/familia-lino-vende-album-nos-castelao-museo-650-000-euros-importante-ponerlo-disposicion-pontevedreses-/"><img src="/web/cache/scene/uploads/fotos/foto/cc3/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/5ff9a37c62-20210109-saiz-dia-sexto-edicio-museo-sala-castelao-adquisicion-album-nos-003.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/71062/familia-lino-vende-album-nos-castelao-museo-650-000-euros-importante-ponerlo-disposicion-pontevedreses-/#comentarios" title="Esta xa ten 2 comentarios"><span class="icon-comment"></span></a><a href="/cultura/71062/familia-lino-vende-album-nos-castelao-museo-650-000-euros-importante-ponerlo-disposicion-pontevedreses-/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/cultura/71062/familia-lino-vende-album-nos-castelao-museo-650-000-euros-importante-ponerlo-disposicion-pontevedreses-/">A familia Lino vende o Album Nós ao Museo por 650.000 euros: "lo importante era ponerlo a disposición de los pontevedreses"</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/natalia-1/">Natalia Puga</a> & <a href="/xornalista/cristina/">Cristina Saiz</a> |

        <time datetime="2021-01-09T14:38:49+01:00" title="Sábado 9 de Xaneiro, 2021">Sábado 9 de Xaneiro, 2021</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/?lang=gl">Galego</a></li>
	<li><a href="/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_61a520ea55f6b225031972" type="hidden" />
			<fieldset>
				<p><label for="id_61a520ea55f9e838782731">O teu correo</label> <input name="usuarios[usuario]" required id="id_61a520ea55f9e838782731" tabindex="1" type="email" />
</p>

				<p><label for="id_61a520ea55fd0066259136">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_61a520ea55fd0066259136" tabindex="2" type="text" />
</p>

				<p><label for="id_61a520ea55ff8969634896">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_61a520ea55ff8969634896" tabindex="3" type="file" />
</p>

				<p><label for="id_61a520ea56020841771219">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_61a520ea56020841771219" tabindex="4" type="password" />
</p>

				<p><label for="id_61a520ea56040800250500">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_61a520ea56040800250500" tabindex="5" type="password" />
</p>

				<p>
					<label>
						<input type="checkbox" name="condicions" value="1" required />
						Acepto as <a href="/texto/nota-legal/" target="_blank">condicións legais</a> e <a href="/texto/privacidade/" target="_blank">política de privacidade</a>.					</label>
				</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_61a520ea56086882180552" type="hidden" />
			<fieldset>
				<p><label for="id_61a520ea560a6623379208">O teu correo</label> <input name="usuario" id="id_61a520ea560a6623379208" tabindex="6" type="email" />
</p>

				<p><label for="id_61a520ea560cd858061256">O teu contrasinal</label> <input name="contrasinal" id="id_61a520ea560cd858061256" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_61a520ea56106424278572" type="hidden" />
			<fieldset>
				<p><label for="id_61a520ea56124715724440">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_61a520ea56124715724440" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/crisis-coronavirus-covid19-pontevedra/">Alerta ante o coronavirus</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v12.0'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };
}

</script>

<script async defer crossorigin="anonymous" src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0" nonce="qpU6gx5H"></script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://pontevedraviva.com/cultura/80612/castelao-europa-viaxe-1921-inaugurase-xoves-instalacion-rotulo-nome-edificio-museo/" data-width="700" data-numposts="20" data-colorscheme="light" data-lazy="true"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
					<li><a href="/texto/privacidade/">Privacidade</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Máis información e desactivación na <a href="/texto/cookies/">política de cookies</a>.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
