
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Pouco meigallo que sanar en San Cibrán - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/?lang=es" />
<link rel="alternate" hreflang="gl" href="/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/?lang=gl" />

<link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Pouco meigallo que sanar en San Cibrán - Pontevedra Viva" />
<meta property="og:title" content="Pouco meigallo que sanar en San Cibrán - Pontevedra Viva" />
<meta name="description" content="Este luns celebrouse a romaría con gran escaseza de visitantes en comparación con outros anos. Nesta ocasión, a ausencia dunha comisión de festas levou a que houbera escasos postos de venda en..." />
<meta property="og:description" content="Este luns celebrouse a romaría con gran escaseza de visitantes en comparación con outros anos. Nesta ocasión, a ausencia dunha comisión de festas levou a que houbera escasos postos de venda en..." />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/2aa/5ac25d37c7-20180402-patxot-san-cibran-001.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/2aa/5ac25d37c7-20180402-patxot-san-cibran-001.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/2aa/5ac25d37c7-20180402-patxot-san-cibran-001.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/0db/5ac25d3c58-20180402-patxot-san-cibran-014.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/0db/5ac25d3c58-20180402-patxot-san-cibran-014.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/0db/5ac25d3c58-20180402-patxot-san-cibran-014.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/71c/5ac25d4514-20180402-patxot-san-cibran-032.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/71c/5ac25d4514-20180402-patxot-san-cibran-032.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/71c/5ac25d4514-20180402-patxot-san-cibran-032.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Pouco meigallo que sanar en San Cibrán - Pontevedra Viva">
<meta name="twitter:description" content="Este luns celebrouse a romaría con gran escaseza de visitantes en comparación con outros anos. Nesta ocasión, a ausencia dunha comisión de festas levou a que houbera escasos postos de venda en...">
<meta name="twitter:image" content="http://pontevedraviva.com/uploads/fotos/foto/2aa/5ac25d37c7-20180402-patxot-san-cibran-001.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1510475438" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLdboMwDIXfJdptQxN+yszFHqVKU4PCQmAYplbt3n1EFLQFrh_/_w7+Y7lEyuQ8CBIgZXGIrFCgRDwMHAsCOIcmG6bpnXP+mvE/h7N_/_gTfG8Zo+RCqOySlN4pwVBsREJElA8NFE62mfkxOXZsAGbDqrBq_/_RnTVGpnL5f2tsCLznvlP7casSTRhZquHYwpdFqMK2LpnyWOv8t_/_n7+52KolfpJQjdCiHuQS92dJPZkGZKWsxd6og+CS5/tg5u0OwR_/_Lxetmd9+T7xMHzl1XKEVlzxX6L5d7qTReLtxlYzV4rW4n31y//_/_k3gj3ZtuoANSh9oou7MdfqFkaOoC+veSFT8E08pZ5apRVcg8Aa_/_yy08Uv_/587.js"></script>

<script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>
<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBDoMgEAXQu0y61YqF1HwWnmXSIIGAIX5c2d69rl/yFDMuwk_/_G2VALFKwyuhMkT1kB6qK1oD/xmPh/8HKl1DlWbcsxcjTOTfTv7_/_WsT/iAVSdI+nxiB3MENiueEP_/587.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-3"><a href="/banner/1148/?1522691943" target="_blank"><img src="/uploads/banners/imaxe/42f/5ab8c56130-ence-convocatoria-segunda-edicion-plan-social.gif" alt="ENCE - Convocatoria Segunda Edición Plan Social" width="600" /></a></figure><figure class="banner w-2"><a href="/banner/1143/?1522691943" target="_blank"><img src="/uploads/banners/imaxe/ec8/5aa8f7d826-gadis-sorteamos-400-viajes-400x90.gif" alt="Gadis - Sorteamos 400 viajes" width="400" /></a></figure></section>

	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/" data-text="Pouco meigallo que sanar en San Cibrán" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=http%3A%2F%2Fpontevedraviva.com%2Fxeral%2F44728%2Fsan-cibran-decadencia-festa-ausencia-devotos%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=http%3A%2F%2Fpontevedraviva.com%2Fxeral%2F44728%2Fsan-cibran-decadencia-festa-ausencia-devotos%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<div id="map_5ac26f67a1029" class="mapa mapa-nova" data-latitude="42.4018868000000" data-lonxitude="-8.6247055000000" data-zoom="14" class="mapa"></div>


					
					
					
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1101/?1522691943" target="_blank"><img src="/uploads/banners/imaxe/691/5a4f5ceb6d-sogama-2018.jpg" alt="SOGAMA" width="200" /></a></figure></section>

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/71c/5ac25d4514-20180402-patxot-san-cibran-032.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/71c/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0knKLynJz1WyrgUA_/5ac25d4514-20180402-patxot-san-cibran-032.jpg" alt="" /></a>
		<figcaption>
		San Cibrán 2018<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


						<h1>Pouco meigallo que sanar en San Cibrán</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/50b75e9aee4e2-patxotparalaweb.jpg" alt="Mónica" width="20" height="20" class="nova-avatar" /><img src="/web/cache/scene/uploads/xornalistas/foto/b2e/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/5763a08391-13465967_10208181046382722_222515432454950933_n.jpg" alt="Anxo" width="20" height="20" class="nova-avatar" />
    <p>
                Por <a href="/xornalista/monica/">Mónica Patxot</a> & <a href="/xornalista/anxo/">Anxo Lourido</a><br />

        <span class="screen">
            <time datetime="2018-04-02T19:24:55+02:00" title="Luns 2 de Abril, 2018">hai 34 minutos</time>        </span>
        <span class="print">
            <time datetime="2018-04-02T19:24:55+02:00" title="Luns 2 de Abril, 2018">ás 19:24 do Luns 2 de Abril, 2018</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/2aa/5ac25d37c7-20180402-patxot-san-cibran-001.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/2aa/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5ac25d37c7-20180402-patxot-san-cibran-001.jpg" alt="" /></a>
		<figcaption>
		San Cibrán 2018<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/d1a/5ac25d3ad6-20180402-patxot-san-cibran-009.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/d1a/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5ac25d3ad6-20180402-patxot-san-cibran-009.jpg" alt="" /></a>
		<figcaption>
		San Cibrán 2018<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>

						</div>
						
						
						<p><strong>Os Luns de Pascua cúmprese na parroquia pontevedresa de Tomeza coa tradición de San Cibrán, o santo que elimina o mal de ollo</strong>. Pero este ano,<strong> a romaría mostrou unha imaxe decadente</strong>. Só se celebraron actos relixiosos e apenas se sumaron postos de venda de produtos típicos nos arredores da ermida, tampouco houbo charangas nin orquestras nin carpas para degustar o polbo. </p>

<p><strong>A ausencia dunha comisión de festas </strong>provocou que só un centenar de fieis se achegara ata esta zona para espantar o "meigallo". O párroco acompañado por un músico cunha guitarra levou a cabo a eucaristía no exterior da capela para, a continuación, celebrar a procesión.</p>

<p>Nesta ocasión,<strong> o paso debaixo da figura do santo facíase dentro do templo</strong> e tamén se vendían no interior as herbas que, segundo a tradición, son necesarias para conxurarse contra a mala sorte.</p>

<p>Algúns dos fieis que asistiron á celebración<strong> si cumpriron co lanzamento das pedras por encima do tellado do santuario</strong> á vez que se dan nove voltas.</p>

						
                        
						

<figure class="recurso">
	<div class="recurso-contido escuro">
		<div class="galleria" style="height:600px" id="galeria-4014">
			<a href="/uploads/fotos/foto/2aa/5ac25d37c7-20180402-patxot-san-cibran-001.jpg"><img src="/web/cache/scene/uploads/fotos/foto/2aa/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d37c7-20180402-patxot-san-cibran-001.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/2aa/5ac25d37c7-20180402-patxot-san-cibran-001.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/cac/5ac25d3836-20180402-patxot-san-cibran-002.jpg"><img src="/web/cache/scene/uploads/fotos/foto/cac/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3836-20180402-patxot-san-cibran-002.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/cac/5ac25d3836-20180402-patxot-san-cibran-002.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/9c2/5ac25d389e-20180402-patxot-san-cibran-003.jpg"><img src="/web/cache/scene/uploads/fotos/foto/9c2/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d389e-20180402-patxot-san-cibran-003.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/9c2/5ac25d389e-20180402-patxot-san-cibran-003.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d45/5ac25d3926-20180402-patxot-san-cibran-004.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d45/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3926-20180402-patxot-san-cibran-004.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/d45/5ac25d3926-20180402-patxot-san-cibran-004.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d46/5ac25d3978-20180402-patxot-san-cibran-005.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d46/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3978-20180402-patxot-san-cibran-005.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/d46/5ac25d3978-20180402-patxot-san-cibran-005.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/294/5ac25d39d1-20180402-patxot-san-cibran-006.jpg"><img src="/web/cache/scene/uploads/fotos/foto/294/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d39d1-20180402-patxot-san-cibran-006.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/294/5ac25d39d1-20180402-patxot-san-cibran-006.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/ba7/5ac25d3a35-20180402-patxot-san-cibran-007.jpg"><img src="/web/cache/scene/uploads/fotos/foto/ba7/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3a35-20180402-patxot-san-cibran-007.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/ba7/5ac25d3a35-20180402-patxot-san-cibran-007.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/75e/5ac25d3a88-20180402-patxot-san-cibran-008.jpg"><img src="/web/cache/scene/uploads/fotos/foto/75e/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3a88-20180402-patxot-san-cibran-008.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/75e/5ac25d3a88-20180402-patxot-san-cibran-008.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d1a/5ac25d3ad6-20180402-patxot-san-cibran-009.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d1a/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3ad6-20180402-patxot-san-cibran-009.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/d1a/5ac25d3ad6-20180402-patxot-san-cibran-009.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/b71/5ac25d3b31-20180402-patxot-san-cibran-010.jpg"><img src="/web/cache/scene/uploads/fotos/foto/b71/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3b31-20180402-patxot-san-cibran-010.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/b71/5ac25d3b31-20180402-patxot-san-cibran-010.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/742/5ac25d3b9a-20180402-patxot-san-cibran-011.jpg"><img src="/web/cache/scene/uploads/fotos/foto/742/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3b9a-20180402-patxot-san-cibran-011.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/742/5ac25d3b9a-20180402-patxot-san-cibran-011.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/991/5ac25d3c00-20180402-patxot-san-cibran-013.jpg"><img src="/web/cache/scene/uploads/fotos/foto/991/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3c00-20180402-patxot-san-cibran-013.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/991/5ac25d3c00-20180402-patxot-san-cibran-013.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0db/5ac25d3c58-20180402-patxot-san-cibran-014.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0db/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3c58-20180402-patxot-san-cibran-014.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/0db/5ac25d3c58-20180402-patxot-san-cibran-014.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d9f/5ac25d3ccc-20180402-patxot-san-cibran-015.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d9f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3ccc-20180402-patxot-san-cibran-015.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/d9f/5ac25d3ccc-20180402-patxot-san-cibran-015.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0e1/5ac25d3d25-20180402-patxot-san-cibran-016.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0e1/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3d25-20180402-patxot-san-cibran-016.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/0e1/5ac25d3d25-20180402-patxot-san-cibran-016.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/caf/5ac25d3d8f-20180402-patxot-san-cibran-017.jpg"><img src="/web/cache/scene/uploads/fotos/foto/caf/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3d8f-20180402-patxot-san-cibran-017.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/caf/5ac25d3d8f-20180402-patxot-san-cibran-017.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/cbf/5ac25d3de7-20180402-patxot-san-cibran-018.jpg"><img src="/web/cache/scene/uploads/fotos/foto/cbf/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3de7-20180402-patxot-san-cibran-018.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/cbf/5ac25d3de7-20180402-patxot-san-cibran-018.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/acf/5ac25d3e5e-20180402-patxot-san-cibran-019.jpg"><img src="/web/cache/scene/uploads/fotos/foto/acf/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3e5e-20180402-patxot-san-cibran-019.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/acf/5ac25d3e5e-20180402-patxot-san-cibran-019.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/804/5ac25d3fa2-20180402-patxot-san-cibran-020.jpg"><img src="/web/cache/scene/uploads/fotos/foto/804/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d3fa2-20180402-patxot-san-cibran-020.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/804/5ac25d3fa2-20180402-patxot-san-cibran-020.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/a80/5ac25d401a-20180402-patxot-san-cibran-021.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a80/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d401a-20180402-patxot-san-cibran-021.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/a80/5ac25d401a-20180402-patxot-san-cibran-021.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/934/5ac25d407e-20180402-patxot-san-cibran-022.jpg"><img src="/web/cache/scene/uploads/fotos/foto/934/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d407e-20180402-patxot-san-cibran-022.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/934/5ac25d407e-20180402-patxot-san-cibran-022.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/8af/5ac25d40ef-20180402-patxot-san-cibran-023.jpg"><img src="/web/cache/scene/uploads/fotos/foto/8af/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d40ef-20180402-patxot-san-cibran-023.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/8af/5ac25d40ef-20180402-patxot-san-cibran-023.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/f84/5ac25d417a-20180402-patxot-san-cibran-024.jpg"><img src="/web/cache/scene/uploads/fotos/foto/f84/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d417a-20180402-patxot-san-cibran-024.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/f84/5ac25d417a-20180402-patxot-san-cibran-024.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/9bd/5ac25d41cb-20180402-patxot-san-cibran-025.jpg"><img src="/web/cache/scene/uploads/fotos/foto/9bd/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d41cb-20180402-patxot-san-cibran-025.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/9bd/5ac25d41cb-20180402-patxot-san-cibran-025.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/bea/5ac25d4240-20180402-patxot-san-cibran-026.jpg"><img src="/web/cache/scene/uploads/fotos/foto/bea/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d4240-20180402-patxot-san-cibran-026.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/bea/5ac25d4240-20180402-patxot-san-cibran-026.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/400/5ac25d429c-20180402-patxot-san-cibran-027.jpg"><img src="/web/cache/scene/uploads/fotos/foto/400/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d429c-20180402-patxot-san-cibran-027.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/400/5ac25d429c-20180402-patxot-san-cibran-027.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6d5/5ac25d432a-20180402-patxot-san-cibran-028.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6d5/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d432a-20180402-patxot-san-cibran-028.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/6d5/5ac25d432a-20180402-patxot-san-cibran-028.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/f81/5ac25d439e-20180402-patxot-san-cibran-029.jpg"><img src="/web/cache/scene/uploads/fotos/foto/f81/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d439e-20180402-patxot-san-cibran-029.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/f81/5ac25d439e-20180402-patxot-san-cibran-029.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/b7f/5ac25d441a-20180402-patxot-san-cibran-030.jpg"><img src="/web/cache/scene/uploads/fotos/foto/b7f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d441a-20180402-patxot-san-cibran-030.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/b7f/5ac25d441a-20180402-patxot-san-cibran-030.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/378/5ac25d449f-20180402-patxot-san-cibran-031.jpg"><img src="/web/cache/scene/uploads/fotos/foto/378/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d449f-20180402-patxot-san-cibran-031.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/378/5ac25d449f-20180402-patxot-san-cibran-031.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/71c/5ac25d4514-20180402-patxot-san-cibran-032.jpg"><img src="/web/cache/scene/uploads/fotos/foto/71c/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d4514-20180402-patxot-san-cibran-032.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/71c/5ac25d4514-20180402-patxot-san-cibran-032.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/414/5ac25d4583-20180402-patxot-san-cibran-033.jpg"><img src="/web/cache/scene/uploads/fotos/foto/414/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d4583-20180402-patxot-san-cibran-033.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/414/5ac25d4583-20180402-patxot-san-cibran-033.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/f20/5ac25d45d9-20180402-patxot-san-cibran-034.jpg"><img src="/web/cache/scene/uploads/fotos/foto/f20/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d45d9-20180402-patxot-san-cibran-034.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/f20/5ac25d45d9-20180402-patxot-san-cibran-034.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/db1/5ac25d4668-20180402-patxot-san-cibran-035.jpg"><img src="/web/cache/scene/uploads/fotos/foto/db1/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5ac25d4668-20180402-patxot-san-cibran-035.jpg" alt="San Cibrán 2018" data-big="/uploads/fotos/foto/db1/5ac25d4668-20180402-patxot-san-cibran-035.jpg" data-title="San Cibrán 2018" data-description="Mónica Patxot | ©" width="100" height="100" /></a>		</div>
	</div>

<button class="boton galeria-fullscreen" data-target="#galeria-4014">Pantalla completa</button>
	<figcaption>
		<h2>San Cibrán 2018</h2><p>Escasa presenza de devotos á romaría de San Cibrán na parroquia de Tomeza</p>
<p class="autor">© Mónica Patxot</p>	</figcaption>
</figure>


						
						
											</div>

					

										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/xeral/40872/disenan-ambiciosa-remodelacion-todo-ambito-san-cibran-tomeza/"><img src="/web/cache/scene/uploads/fotos/foto/698/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/59fb13b70c-img_1354.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/xeral/40872/disenan-ambiciosa-remodelacion-todo-ambito-san-cibran-tomeza/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/xeral/40872/disenan-ambiciosa-remodelacion-todo-ambito-san-cibran-tomeza/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1><a href="/xeral/40872/disenan-ambiciosa-remodelacion-todo-ambito-san-cibran-tomeza/">Deseñan unha "ambiciosa" remodelación de todo o ámbito de San Cibrán</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/alejandro-1/">Alejandro Espiño</a> |

        <time datetime="2017-11-02T13:35:43+01:00" title="Xoves 2 de Novembro, 2017">Xoves 2 de Novembro, 2017</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/xeral/35837/tomeza-quiere-recuperar-esplendor-de-san-cibran-pontevedreses-subir-romeria/"><img src="/web/cache/scene/uploads/fotos/foto/975/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/56f95bcea2-20160328-patxot-san-cibran-007.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/xeral/35837/tomeza-quiere-recuperar-esplendor-de-san-cibran-pontevedreses-subir-romeria/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/xeral/35837/tomeza-quiere-recuperar-esplendor-de-san-cibran-pontevedreses-subir-romeria/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1><a href="/xeral/35837/tomeza-quiere-recuperar-esplendor-de-san-cibran-pontevedreses-subir-romeria/">Tomeza quere recuperar o esplendor de San Cibrán e que os pontevedreses volvan subir á romaría</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/natalia-1/">Natalia Puga</a> |

        <time datetime="2017-04-10T19:15:32+02:00" title="Luns 10 de Abril, 2017">Luns 10 de Abril, 2017</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		
<section class="banners clear banners-faldon-inferior"><figure class="banner w-2"><a href="/banner/1044/?1522691943" target="_blank"><img src="/uploads/banners/imaxe/628/59ef0eaa6b-sargadelos-pontevedra-enmarcaciones-torrado.gif" alt="Sargadelos Pontevedra - Enmarcaciones Torrado" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/1134/?1522691943" target="_blank"><img src="/uploads/banners/imaxe/27f/5a9d6bf07d-aseponte-red-mediaria-400x90-nuevo.gif" alt="Aseponte Red Mediaria" width="400" /></a></figure></section>

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/?lang=gl">Galego</a></li>
	<li><a href="/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5ac26f67a21ed751151395" type="hidden" />
			<fieldset>
				<p><label for="id_5ac26f67a2208717957523">O teu correo</label> <input name="usuarios[usuario]" required id="id_5ac26f67a2208717957523" tabindex="1" type="email" />
</p>

				<p><label for="id_5ac26f67a221f176634426">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5ac26f67a221f176634426" tabindex="2" type="text" />
</p>

				<p><label for="id_5ac26f67a2233781098262">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5ac26f67a2233781098262" tabindex="3" type="file" />
</p>

				<p><label for="id_5ac26f67a2245138041641">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5ac26f67a2245138041641" tabindex="4" type="password" />
</p>

				<p><label for="id_5ac26f67a2257881733861">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5ac26f67a2257881733861" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5ac26f67a2270638992930" type="hidden" />
			<fieldset>
				<p><label for="id_5ac26f67a227d252952045">O teu correo</label> <input name="usuario" id="id_5ac26f67a227d252952045" tabindex="6" type="email" />
</p>

				<p><label for="id_5ac26f67a228d586394271">O teu contrasinal</label> <input name="contrasinal" id="id_5ac26f67a228d586394271" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/xeral/44728/san-cibran-decadencia-festa-ausencia-devotos/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5ac26f67a22a4774990993" type="hidden" />
			<fieldset>
				<p><label for="id_5ac26f67a22b1861995895">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5ac26f67a22b1861995895" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/autovia-a57-pontevedra/">Autovía A-57</a></li>
				<li><a href="/tema/salondolibro-2018-mexico-mulleres-conto-pazodacultura/">Salón do Libro 2018: 'Mulleres de conto'</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/1135/?1522691943" target="_blank"><img src="/uploads/banners/imaxe/3e3/5a9d70cc14-aseponte-red-mediaria-200x200-nuevo.gif" alt="Aseponte Red Mediaria" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>



<section class="banners clear"><figure class="banner w-1"><a href="/banner/1046/?1522691943" target="_blank"><img src="/uploads/banners/imaxe/09f/59f2ff4ed8-kokua-200x200.gif" alt="Kõkua" width="200" /></a></figure></section>

	</aside>

	

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
