
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>O 84% dos hóspedes de vivendas de uso turístico localízanas por Internet - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/?lang=es" />
<link rel="alternate" hreflang="gl" href="/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/?lang=gl" />

<link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="O 84% dos hóspedes de vivendas de uso turístico localízanas por Internet - Pontevedra Viva" />
<meta property="og:title" content="O 84% dos hóspedes de vivendas de uso turístico localízanas por Internet - Pontevedra Viva" />
<meta name="description" content="A Asociación de vivendas Turísticas de Galicia &amp;#39;Aviturga&amp;#39;, que preside a sanxenxina Dulcinea Aguín, fixo público o resuttado dunha enquisa realizada entre 5.000 hóspedes de..." />
<meta property="og:description" content="A Asociación de vivendas Turísticas de Galicia &amp;#39;Aviturga&amp;#39;, que preside a sanxenxina Dulcinea Aguín, fixo público o resuttado dunha enquisa realizada entre 5.000 hóspedes de..." />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/53529be483210-dulcinea-psoe.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/53529be483210-dulcinea-psoe.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/53529be483210-dulcinea-psoe.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/557/59aecb7fd3-20160705-patxot-sanxenxo-playa-silgar-madama-032.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/557/59aecb7fd3-20160705-patxot-sanxenxo-playa-silgar-madama-032.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/557/59aecb7fd3-20160705-patxot-sanxenxo-playa-silgar-madama-032.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/557/59aecb7fd3-20160705-patxot-sanxenxo-playa-silgar-madama-032.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/557/59aecb7fd3-20160705-patxot-sanxenxo-playa-silgar-madama-032.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/557/59aecb7fd3-20160705-patxot-sanxenxo-playa-silgar-madama-032.jpg" />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="O 84% dos hóspedes de vivendas de uso turístico localízanas por Internet - Pontevedra Viva">
<meta name="twitter:description" content="A Asociación de vivendas Turísticas de Galicia &amp;#39;Aviturga&amp;#39;, que preside a sanxenxina Dulcinea Aguín, fixo público o resuttado dunha enquisa realizada entre 5.000 hóspedes de...">
<meta name="twitter:image" content="http://pontevedraviva.com/uploads/fotos/foto/53529be483210-dulcinea-psoe.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Sanxenxo"  href="/rss-lugar/sanxenxo/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1510475438" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLdboMwDIXfJdptQxN+yszFHqVKU4PCQmAYplbt3n1EFLQFrh_/_w7+Y7lEyuQ8CBIgZXGIrFCgRDwMHAsCOIcmG6bpnXP+mvE/h7N_/_gTfG8Zo+RCqOySlN4pwVBsREJElA8NFE62mfkxOXZsAGbDqrBq_/_RnTVGpnL5f2tsCLznvlP7casSTRhZquHYwpdFqMK2LpnyWOv8t_/_n7+52KolfpJQjdCiHuQS92dJPZkGZKWsxd6og+CS5/tg5u0OwR_/_Lxetmd9+T7xMHzl1XKEVlzxX6L5d7qTReLtxlYzV4rW4n31y//_/_k3gj3ZtuoANSh9oou7MdfqFkaOoC+veSFT8E08pZ5apRVcg8Aa_/_yy08Uv_/584.js"></script>

<script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>
<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBDoMgEAXQu0y61YqF1HwWnmXSIIGAIX5c2d69rl/yFDMuwk_/_G2VALFKwyuhMkT1kB6qK1oD/xmPh/8HKl1DlWbcsxcjTOTfTv7_/_WsT/iAVSdI+nxiB3MENiueEP_/584.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/850/?1514782117" target="_blank"><img src="/uploads/banners/imaxe/5c2/594a2c9e6f-batlle-a-seoane-abogados-banner-400x90-2-.gif" alt="Batlle &amp; Seoane abogados" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/1078/?1514782117" target="_blank"><img src="/uploads/banners/imaxe/6e3/5a461f32b2-deputacion-de-pontevedra-regala-igualdade-2017.jpg" alt="Deputación de Pontevedra - Regala Igualdade 2017" width="400" /></a></figure></section>

	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/" data-text="O 84% dos hóspedes de vivendas de uso turístico localízanas por Internet" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=http%3A%2F%2Fpontevedraviva.com%2Fxeral%2F42392%2Fencuesta-84-huespedes-viviendas-uso-turistico-internet%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=http%3A%2F%2Fpontevedraviva.com%2Fxeral%2F42392%2Fencuesta-84-huespedes-viviendas-uso-turistico-internet%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<div id="map_5a49bda560d48" class="mapa mapa-nova" data-latitude="42.3974764773150" data-lonxitude="-8.8175254380371" data-zoom="13" class="mapa"></div>


					
					
					
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1082/?1514782117" target="_blank"><img src="/uploads/banners/imaxe/371/5a4526ff40-canle-de-comunicacion-ardentia-o-ofeito-a-man.gif" alt="Canle de Comunicación - Ardentia O ofeito a man" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/857/?1514782117" target="_blank"><img src="/uploads/banners/imaxe/373/5a0c530b84-ana-couto-coaching-nuevo.gif" alt="Ana Couto Coaching" width="200" /></a></figure></section>

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/557/59aecb7fd3-20160705-patxot-sanxenxo-playa-silgar-madama-032.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/557/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0snNTEnJSVWyrgUA_/59aecb7fd3-20160705-patxot-sanxenxo-playa-silgar-madama-032.jpg" alt="" /></a>
		<figcaption>
		Sanxenxo<p class="autor">© Mónica Patxot</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/sanxenxo/" class="nova-zona">Sanxenxo</a>
		
	
	</nav>


						<h1>O 84% dos hóspedes de vivendas de uso turístico localízanas por Internet</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" />
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a><br />

        <span class="screen">
            <time datetime="2017-12-31T19:12:38+01:00" title="Domingo 31 de Decembro, 2017">hai 10 horas</time>        </span>
        <span class="print">
            <time datetime="2017-12-31T19:12:38+01:00" title="Domingo 31 de Decembro, 2017">ás 19:12 do Domingo 31 de Decembro, 2017</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/53529be483210-dulcinea-psoe.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/53529be483210-dulcinea-psoe.jpg" alt="" /></a>
		<figcaption>
		Dulcinea Aguín <p class="autor">© PSdeG-PSOE</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>A Asociación de vivendas Turísticas de Galicia &#39;Aviturga&#39;, que preside a sanxenxina Dulcinea Aguín, fixo público o resuttado dunha<strong> enquisa realizada entre 5.000 hóspedes de socios da entidade</strong> e, como conclusión, sinalan que o 84% da clientela localízaos a través de Internet e só un 14% a través de amigos.</p>

<p>A enquisa realizou co obxectivo de dispoñer de datos que permitan a este colectivo mellorar a atención aos seus clientes e <strong>coñecer en profundidade o perfil do turista que elixe unha vivenda particular </strong>para aloxarse e a razón pola que o fai.</p>

<p><strong>O prezo e a facilidade para viaxar en familia son as principais razóns</strong> esgrimidas polos hóspedes para elixir as vivendas particulares fronte a outro tipo de opcións de aloxamento. Que resulte máis cómodo e a liberdade á hora de realizar tanto viaxes longas como curtos son outras das razóns que inclinan a balanza a favor dos asociados de Aviturga.</p>

<p><strong>O 31,2% dos hóspedes visitaba Galicia por primeira vez </strong>e deles máis da metade foron andaluces, seguidos de asturianos e madrileños, aínda que tamén se aprecia un incremento do turista estranxeiro neste tipo de aloxamentos.</p>

<p>Con todo<strong>, a porcentaxe de hóspedes que o pasado verán repetiu destino elévase ata o 68% </strong>e é entre estes onde os procedentes de Madrid ocupan o primeiro posto cun 39,7%, seguidos de diferentes puntos da xeografía española e de Asturias e detectándose unha importante porcentaxe, o 13%, de galegos que se moven en pequenas escapadas para coñecer sobre todo outras provincias.</p>

<p>Outro dato importante extraído das enquisa é a idade media do hóspede, que rolda os 41 anos. En xeral,<strong> son familias novas, de entre 36 e 44 anos de idade, que buscan o seu aloxamento a través de internet </strong>e que teñen en conta as comodidades da vivenda e as facilidades que se lles dean para gozar das súas vacacións, segundo Dulcinea Aguín.</p>

<p>Para Dulcinea Aguín a análise das encuestan deixa dúas conclusións claras: <strong>Internet e as redes sociais teñen que ser unha ferramenta crave</strong> para os propietarios de vivendas vacacionais e as administracións públicas terán que comezar a ter en conta aos propietarios á hora de deseñar a súa política turística, porque estamos xa funcionando como axentes turísticos en cada zona.</p>

						
                        
						
						
						
											</div>

					

					
									</div>
			</article>
		</div>

		
<section class="banners clear banners-faldon-inferior"><figure class="banner w-2"><a href="/banner/1044/?1514782117" target="_blank"><img src="/uploads/banners/imaxe/628/59ef0eaa6b-sargadelos-pontevedra-enmarcaciones-torrado.gif" alt="Sargadelos Pontevedra - Enmarcaciones Torrado" width="400" /></a></figure></section>

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/?lang=gl">Galego</a></li>
	<li><a href="/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5a49bda561224921255197" type="hidden" />
			<fieldset>
				<p><label for="id_5a49bda56123c761080273">O teu correo</label> <input name="usuarios[usuario]" required id="id_5a49bda56123c761080273" tabindex="1" type="email" />
</p>

				<p><label for="id_5a49bda561251108949037">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5a49bda561251108949037" tabindex="2" type="text" />
</p>

				<p><label for="id_5a49bda561264369776619">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5a49bda561264369776619" tabindex="3" type="file" />
</p>

				<p><label for="id_5a49bda561276926040320">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5a49bda561276926040320" tabindex="4" type="password" />
</p>

				<p><label for="id_5a49bda561286263768182">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5a49bda561286263768182" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5a49bda56129d162005470" type="hidden" />
			<fieldset>
				<p><label for="id_5a49bda5612a9532314804">O teu correo</label> <input name="usuario" id="id_5a49bda5612a9532314804" tabindex="6" type="email" />
</p>

				<p><label for="id_5a49bda5612b8298254658">O teu contrasinal</label> <input name="contrasinal" id="id_5a49bda5612b8298254658" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5a49bda5612cd057415589" type="hidden" />
			<fieldset>
				<p><label for="id_5a49bda561429326402594">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5a49bda561429326402594" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1070/?1514782117" target="_blank"><img src="/uploads/banners/imaxe/bd3/5a3005efce-ccu-zona-monumental-pontenadal-2017.gif" alt="CCU Zona Monumental - Pontenadal 2017" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/trasvase-verdugo-ponte-caldelas/">Trasvase do Verdugo</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/911/?1514782117" target="_blank"><img src="/uploads/banners/imaxe/2b9/5996bd269d-joyamar-nuevo-2.gif" alt="Losalba - Joyería Joyamar" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>



<section class="banners clear"><figure class="banner w-1"><a href="/banner/1046/?1514782117" target="_blank"><img src="/uploads/banners/imaxe/09f/59f2ff4ed8-kokua-200x200.gif" alt="Kõkua" width="200" /></a></figure></section>

	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/xeral/42392/encuesta-84-huespedes-viviendas-uso-turistico-internet/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/sanxenxo/?lang=gl">RSS Sanxenxo</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
