
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Dispositivo especial de tráfico toda a fin de semana polos toros e os fogos de artificio - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/?lang=es" />
<link rel="alternate" hreflang="gl" href="/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/?lang=gl" />


<meta name="title" content="Dispositivo especial de tráfico toda a fin de semana polos toros e os fogos de artificio - Pontevedra Viva" />
<meta property="og:title" content="Dispositivo especial de tráfico toda a fin de semana polos toros e os fogos de artificio - Pontevedra Viva" />
<meta name="description" content="A Policía Local de Pontevedra tamén establecerá un perímetro de seguridade para as persoas nas inmediacións do punto da tirada dos fogos de artificio na noite do sábado ao domingo. Fan un..." />
<meta property="og:description" content="A Policía Local de Pontevedra tamén establecerá un perímetro de seguridade para as persoas nas inmediacións do punto da tirada dos fogos de artificio na noite do sábado ao domingo. Fan un..." />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/962/598c537bbc-perimetro-seguridad.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/962/598c537bbc-perimetro-seguridad.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/962/598c537bbc-perimetro-seguridad.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/fbb/598c544c96-20170810-saiz-colocacion-luces-fiestas-003.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/fbb/598c544c96-20170810-saiz-colocacion-luces-fiestas-003.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/fbb/598c544c96-20170810-saiz-colocacion-luces-fiestas-003.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/fbb/598c544c96-20170810-saiz-colocacion-luces-fiestas-003.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/fbb/598c544c96-20170810-saiz-colocacion-luces-fiestas-003.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/fbb/598c544c96-20170810-saiz-colocacion-luces-fiestas-003.jpg" />
<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1348590950" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1348590960" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1460019231" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dY/RjsIgEEX/hezr2sIAFvrgpxjEaYKyrTqYaNR/X9A26zYxIY_/_GZzDlzcZbbG1llWRciEmudXdpbsHWbm8KyhD+H6BLSfUdV53p/_/_3QyXanc84+m6mOqFJ1pxMI0wAFCzNlieeS1nfD+k0AXvUhj6Kj_/_OjZ/3eH12yWYJSNRSXyC4JMxdhRJ/EdP9hWjWvCFAwM/9CxAvF_/_sMXT2/MFS2G0klyaAssMw7/8Je855DOtMpxzpUWZVmWVnk9/Ia_/_UQB/ruELcb5/cjqaDWwqhnSJ1J0Xwin4Bk7ePxCw==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NjI0sTE2NzYyVrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_ZZLbcsIgFEX/hemrJFwTyEM/xUEkGSwhMcSOjvbfG8RYi09cct_/_beOZujJJbXIJkErXUmgEZJhOTVyrIJktQS6KHvB387HE9muhRp_/_gb318BA+ERE1FoSQEjRWooWgNCPgyRbP3RvHIocXjnEJZtOPTs_/_0m3A6haJXXl91wXuH1DEelv969yaLBcw0/zLa1Ws128MVyTlLb_/_1+vtN0RJjdYVYawkUY3GTnK1YJzRM17Xv14WkrM6/QeLJMvITj_/_lnJqs2CGJYv4CipLhG9xB4jDsHW2P2u7VfWtES4wqJWF5FH5KV_/_P6JSPgRn92ZaXSohSlJFrI5Rv7k4c07AM+znTXLGgjOK6N1ZPF_/_75n8RH0JMd57AxYTTaKpc4xhHBBPH7dMSBwnmoKxjrMWh+glxG_/_zinfnVRnQCQk6Nzy4Rc=_/580.js"></script>

<script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>
<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzdqp1EpfwsPMsgMURiCf1xZXv3un7wDA4XMU_/_G2XCIlGBRXxjMQo0JaPGqxFvndOTy4fnJt7A6rxn7nouM0q3de_/_Zwk/4gUp9k6npSh34CCp3PAH_/580.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1349351563" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/850/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/5c2/594a2c9e6f-batlle-a-seoane-abogados-banner-400x90-2-.gif" alt="Batlle &amp; Seoane abogados" width="400" /></a></figure><figure class="banner w-3"><a href="/banner/999/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/bd5/598b1bfc56-conservas-pescamar-veran-2017.gif" alt="Conservas Pescamar - Verán 2017" width="600" /></a></figure></section>

	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/" data-text="Dispositivo especial de tráfico toda a fin de semana polos toros e os fogos de artificio" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/"></div>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<div id="map_598c67437c96f" class="mapa mapa-nova" data-latitude="42.4309017941370" data-lonxitude="-8.6499950809814" data-zoom="14" class="mapa"></div>


					
					
					
<section class="banners clear"><figure class="banner w-1"><a href="/banner/968/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/cd2/5954f63f15-trivium-estratexias-en-cultura-e-turismo-s.l.-parque-arqueoloxigo-campo-lameiro-2017.gif" alt="Trivium estratexias en cultura e turismo S.L. - Parque arqueolóxigo Campo Lameiro" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/973/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/95a/595bb1d9ef-gesmedia-consulting-s.a.u.-xunta-de-galicia-campana-turismo-verano-2017.gif" alt="Gesmedia Consulting, S.A.U. - Xunta de Galicia - Campaña Turismo Verano 2017" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/857/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/a64/589dfe5e05-ana-couto-coaching.gif" alt="Ana Couto Coaching" width="200" /></a></figure></section>

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/fbb/598c544c96-20170810-saiz-colocacion-luces-fiestas-003.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/fbb/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0snNTEnJSVWyrgUA_/598c544c96-20170810-saiz-colocacion-luces-fiestas-003.jpg" alt="" /></a>
		<figcaption>
		Instalación da iluminación das festas da Peregrina<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


						<h1>Dispositivo especial de tráfico toda a fin de semana polos toros e os fogos de artificio </h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" />
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a><br />

        <span class="screen">
            <time datetime="2017-08-10T14:42:31+02:00" title="Xoves 10 de Agosto, 2017">hai unha hora</time>        </span>
        <span class="print">
            <time datetime="2017-08-10T14:42:31+02:00" title="Xoves 10 de Agosto, 2017">ás 14:42 do Xoves 10 de Agosto, 2017</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/962/598c537bbc-perimetro-seguridad.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/962/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/598c537bbc-perimetro-seguridad.jpg" alt="" /></a>
		<figcaption>
		Perímetro de seguridade para os fogos de artificio da noite do sábado ao domingo<p class="autor">© Policía Local de Pontevedra</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/f39/598c53c7f2-perimetro-seguridad-2.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/f39/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/598c53c7f2-perimetro-seguridad-2.jpg" alt="" /></a>
		<figcaption>
		Perímetro de seguridade para as persoas durante os fogos de artificio da noite do sábado ao domingo<p class="autor">© Policía Local de Pontevedra</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/e27/598c549dc9-20170809-saiz-montaje-escenario-obras-fiestas-003.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/e27/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/598c549dc9-20170809-saiz-montaje-escenario-obras-fiestas-003.jpg" alt="" /></a>
		<figcaption>
		Montaxe do escenario para as actuacións das festas da Peregrina<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>A Policía Local de Pontevedra deseñou e porá en marcha dous dispositivo especiais de tráfico durante a fin de semana para garantir que todo transcurra sen incidencias coa coincidencia do <strong>inicio das festas da Peregrina, as celebracións taurinas en San Roque e os fogos de artificio </strong>previstos para a noite do sábado ao domingo.  </p>

<p>Segundo a información facilita pola Policía Local, será necesario despregar un total de 25 valos con sinalización efémera e <strong>haberá un reforzo de persoal </strong>no Corpo. Tanto para a celebración taurina como para a multitudinaria festa posterior do sábado, a previsión consiste en reforzar os servizos con respecto ao que é ordinario para que as touradas e as festas de peñas se celebren con tranquilidade. Tamén se conta coa<strong> colaboración e os reforzos da Policía Nacional</strong>.</p>

<p>As medidas estarán coordinadas pola concelleira de Protección Cidadá, Carme da Silva, en colaboración cos responsables da seguridade e a mobilidade local. Ademáis, estarán complementadas por un<strong> reforzo nos servizos de limpeza </strong>para os momentos posteriores á festa.</p>

<p>No caso das touradas, están previstas para as 19.00 horas do sábado e do domingo na praza de San Roque, pero o dispositivo especial da Policía Local de Pontevedra empezará xa na mañá do sábado. <strong>A partir das 8.00 horas prohíbese o estacionamento nas rúas próximas</strong>: Victor Said Armesto, Campo da Torre e Nostradamus Lourido. Non se poderá volver estacionar ata as 22.00 horas do domingo. </p>

<p>Ademais, <strong>na tarde do sábado e do domingo quedarán peonalizadas as rúas Alameda, Raíña Vitoria e boa parte do Paseo de Colón e San Roque</strong>, así como as situadas no ámbito da praza e outras menores. A avenida de San Roque quedará cortada nas Corbaceiras en sentido subida, así como Víctor Said Armesto e outras menores que dan acceso á praza. </p>

<p>Tamén<strong> se cortará o Paseo de Colón á altura da rúa Monteleón</strong>, de tal xeito que os vehículos que circulen por esta vía desde a Ponte da Barca, deben dirixirse á avenida de Uruguai. Os vehículos que circulen desde a avenida de Uruguai pola rúa Irmáns Nodales deberán regresar en dirección ás Corbaceiras por San Roque.</p>

<p>Con motivo da<strong> tirada dos fogos de artificio</strong> no peirao de Corbaceiras á medianoite do sábado para o domingo, porase en marcha un<strong> dispositivo especial de seguridad a partir das 23.30 horas</strong>. O Concello de Pontevedra dispón dun plan de actuación de emerxencias para este tipo de espectáculos no que participan a Policía Local, os Bombeiros, Protección Civil, persoal sanitario e técnicos en pirotecnia. </p>

<p>A partir das 23.30 horas, a Policía Local de Pontevedra procederá ao <strong>corte do tráfico rodado nas inmediacións do peirao</strong>. Cortarase o tráfico procedente de Marín para o seu desvío pola rúa Manuel de Palacio. Os coches que cheguen do Paseo Colón serán desviados pola rúa Monteleón cara a Uruguai e os que procedan da avenida de Uruguai desviaranse pola rúa Xofre de Tenorio. A rúa dos Peiraos tamén se cortarán e desviaranse por Ponte Novo e Palamios. </p>

<p>O <strong>tráfico de saída cara a Marín recoméndase efectualo por Xosé Malvar </strong>e os vehículos que circulen pola avenida de Uruguai cara á avenida de Marin serán desviados (invertindo a súa dirección), na rotonda de Uruguai en dirección a A Barca, Bos Aires e Xóse Malvar. </p>

<p>A Policía Local de Pontevedra tamén establecerá un <strong>perímetro de seguridade para as persoas nas inmediacións do punto da tirada dos fogos </strong>de artificio. Fan un chamamento á poboación que acuda a ver os fogos para que respecten os límites dos valos de seguridade. </p>

                        
						
						
						
											</div>

					
					
										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/xeral/38659/dispositivo-especial-trafico-espectaculos-taurinos-fin-de-semana/"><img src="/web/cache/scene/uploads/fotos/foto/26d/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0knKLynJz1WyrgUA_/55d0522323-20150815-diegotorrado-pe-u00f1as-seguridad03.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/xeral/38659/dispositivo-especial-trafico-espectaculos-taurinos-fin-de-semana/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/xeral/38659/dispositivo-especial-trafico-espectaculos-taurinos-fin-de-semana/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1><a href="/xeral/38659/dispositivo-especial-trafico-espectaculos-taurinos-fin-de-semana/">Dispositivo especial de tráfico con motivo dos espectáculos taurinos da fin de semana</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2017-08-03T17:21:49+02:00" title="Xoves 3 de Agosto, 2017">hai 6 días</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		
<section class="banners clear banners-faldon-inferior"><figure class="banner w-2"><a href="/banner/893/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/8cd/58f77c5038-doctor-rafael-dominguez-vaz-banner-400x90.gif" alt="Doctor Rafael Domínguez Vaz" width="400" /></a></figure></section>

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/?lang=gl">Galego</a></li>
	<li><a href="/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_598c67437d8b3936102491" type="hidden" />
			<fieldset>
				<p><label for="id_598c67437d8f4863502289">O teu correo</label> <input name="usuarios[usuario]" required id="id_598c67437d8f4863502289" tabindex="1" type="email" />
</p>

				<p><label for="id_598c67437d926600999304">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_598c67437d926600999304" tabindex="2" type="text" />
</p>

				<p><label for="id_598c67437d942154680426">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_598c67437d942154680426" tabindex="3" type="file" />
</p>

				<p><label for="id_598c67437d971224266751">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_598c67437d971224266751" tabindex="4" type="password" />
</p>

				<p><label for="id_598c67437d99d736612612">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_598c67437d99d736612612" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_598c67437d9c2831620016" type="hidden" />
			<fieldset>
				<p><label for="id_598c67437d9d4590603883">O teu correo</label> <input name="usuario" id="id_598c67437d9d4590603883" tabindex="6" type="email" />
</p>

				<p><label for="id_598c67437d9e9332510113">O teu contrasinal</label> <input name="contrasinal" id="id_598c67437d9e9332510113" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_598c67437da09609401872" type="hidden" />
			<fieldset>
				<p><label for="id_598c67437da1a037308404">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_598c67437da1a037308404" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/996/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/de7/59881a0798-deputacion-de-pontevedra-escola-de-canteiros.jpg" alt="Deputación de Pontevedra - Escola de Canteiros" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=09-08-2017&amp;filtro-fin=10-08-2017#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>


<section class="banners clear"><figure class="banner w-1"><a href="/banner/992/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/b3c/5982fd7d3b-centro-comercial-urbano-zona-monumental-feira-do-mel-2017.jpg" alt="Centro Comercial Urbano Zona Monumental - Feira do Mel 2017" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/911/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/9a7/591036569c-joyamar-nuevo.gif" alt="Losalba - Joyería Joyamar" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/914/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/856/5915d4c403-doctor-rafael-dominguez-vaz-banner-200x200.gif" alt="Doctor Rafael Domínguez Vaz" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/gran-montecelo-hospital-pontevedra/">Gran Montecelo</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>



<section class="banners clear"><figure class="banner w-1"><a href="/banner/995/?1502373699" target="_blank"><img src="/uploads/banners/imaxe/9a9/5988193882-gescomar-galicia-2017.gif" alt="Gescomar Galicia" width="200" /></a></figure></section>

	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/xeral/38836/policia-local-dispositivo-especial-trafico-fin-semana-toros-fuegos-artificio/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>			

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
