
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Montecelo, primeiro hospital en España con aseos adaptados para pacientes ostomizados - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/" />
<meta property="og:locale" content="es_ES" />


<meta name="title" content="Montecelo, primeiro hospital en España con aseos adaptados para pacientes ostomizados - Pontevedra Viva" />
<meta property="og:title" content="Montecelo, primeiro hospital en España con aseos adaptados para pacientes ostomizados - Pontevedra Viva" />
<meta name="description" content="O conselleiro de Sanidade, Jesús Vázquez Almuiña, que visitaba o centro hospitalario anunciou que este modelo xa en funcionamento en Pontevedra se estenderá a todos os hospitais dependentes do..." />
<meta property="og:description" content="O conselleiro de Sanidade, Jesús Vázquez Almuiña, que visitaba o centro hospitalario anunciou que este modelo xa en funcionamento en Pontevedra se estenderá a todos os hospitais dependentes do..." />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/502/589dc5f171-170210banosostomizados-1-.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/502/589dc5f171-170210banosostomizados-1-.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/502/589dc5f171-170210banosostomizados-1-.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/3fd/589dc6136f-170210banosostomizados-4-.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/3fd/589dc6136f-170210banosostomizados-4-.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/3fd/589dc6136f-170210banosostomizados-4-.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/502/589dc5f171-170210banosostomizados-1-.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/502/589dc5f171-170210banosostomizados-1-.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/502/589dc5f171-170210banosostomizados-1-.jpg" />
<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png"> 

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1348590950" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1348590960" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1460019231" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dZBhb8IgEIb/S7Ovs4UDLPTDfopBvCbnWOs8TDTqfx9om7kmS0_/_iAyz3PveCdcFd22lU9ReSq827truSaLhelqxJ+HaJPyLc9170f_/_wmU7nuv99wmPl9V8XwXmDwG2lRYAmqojJzJv1IIfxkQ9BZ9oHO_/_rMTJ7Na31yqXYNWjdQXDK7FCxcjBFDkvP+ixndPiNAwezyCRHP_/_HGmHx5fjE1bSGq2EsgVWGYY/+UveE+U1j7JCCG1k6dZllFl2vy_/_EniiO/94i7rQ+fE6mhMdLqR0iTSdn+Rz6A/Af3+w8=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NjI0sTE2NzYyVrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_ZZLbcsIgFEX/hemrJFwTyEM/xUEkGSwhMcSOjvbfG8RYi09cct_/_beOZujJJbXIJkErXUmgEZJhOTVyrIJktQS6KHvB387HE9muhRp_/_gb318BA+ERE1FoSQEjRWooWgNCPgyRbP3RvHIocXjnEJZtOPTs_/_0m3A6haJXXl91wXuH1DEelv969yaLBcw0/zLa1Ws128MVyTlLb_/_1+vtN0RJjdYVYawkUY3GTnK1YJzRM17Xv14WkrM6/QeLJMvITj_/_lnJqs2CGJYv4CipLhG9xB4jDsHW2P2u7VfWtES4wqJWF5FH5KV_/_P6JSPgRn92ZaXSohSlJFrI5Rv7k4c07AM+znTXLGgjOK6N1ZPF_/_75n8RH0JMd57AxYTTaKpc4xhHBBPH7dMSBwnmoKxjrMWh+glxG_/_zinfnVRnQCQk6Nzy4Rc=_/574.js"></script>

<script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>
<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzdqp1EpfwsPMsgMURiCf1xZXv3un7wDA4XMU_/_G2XCIlGBRXxjMQo0JaPGqxFvndOTy4fnJt7A6rxn7nouM0q3de_/_Zwk/4gUp9k6npSh34CCp3PAH_/574.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1349351563" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/850/?1486748735" target="_blank"><img src="/uploads/banners/imaxe/e97/5894718690-batlle-a-seoane-abogados-banner-400x90.gif" alt="Batlle &amp; Seoane abogados" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/767/?1486748735" target="_blank"><img src="/uploads/banners/imaxe/5d6/57ffc689de-seven-400x90.gif" alt="Seven Pontevedra" width="400" /></a></figure></section>

	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/" data-text="Montecelo, primeiro hospital en España con aseos adaptados para pacientes ostomizados" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/"></div>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<div id="map_589dfc3f95222" class="mapa mapa-nova" data-latitude="42.4269739148730" data-lonxitude="-8.6061355991699" data-zoom="13" class="mapa"></div>


					
					
					
<section class="banners clear"><figure class="banner w-1"><a href="/banner/450/?1486748735" target="_blank"><img src="/uploads/banners/imaxe/ebc/57fd2c9a5f-aseponte-red-mediaria-200x200.gif" alt="Aseponte Red Mediaria" width="200" /></a></figure></section>

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/3fd/589dc6136f-170210banosostomizados-4-.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/3fd/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0zCwMdI_/_wNDHSSU/NKUot0SvILlKxrAQ==_/589dc6136f-170210banosostomizados-4-.jpg" alt="" /></a>
		<figcaption>
		Pacientes e o conselleiro de Sanidade no aseo adaptado<p class="autor">© Sergas</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


						<h1>Montecelo, primeiro hospital en España con aseos adaptados para pacientes ostomizados</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" />
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a><br />

        <span class="screen">
            <time datetime="2017-02-10T17:15:14+01:00" title="Venres 10 de Febreiro, 2017">hai unha hora</time>        </span>
        <span class="print">
            <time datetime="2017-02-10T17:15:14+01:00" title="Venres 10 de Febreiro, 2017">ás 17:15 do Venres 10 de Febreiro, 2017</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/502/589dc5f171-170210banosostomizados-1-.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/502/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/589dc5f171-170210banosostomizados-1-.jpg" alt="" /></a>
		<figcaption>
		Pacientes e o conselleiro de Sanidade no aseo adaptado<p class="autor">© Sergas</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/d99/589dc5feaa-170210banosostomizados-3-.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/d99/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/589dc5feaa-170210banosostomizados-3-.jpg" alt="" /></a>
		<figcaption>
		Aseos adaptados para pacientes ostomizados<p class="autor">© Sergas</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>O conselleiro de Sanidade, Jesús Vázquez Almuiña, acompañado do xerente dos hospitais de Pontevedra, José Manuel González Álvarez, visitaba na mañá deste venres o hospital Montecelo, sen convocar os medios de comunicación, par<strong>a comprobar o resultado final da instalación do primeiro aseo adaptado para pacientes ostomizados nun centro hospitalario en España.</strong></p>

<p>A esta visita acudiron representantes da <strong><a href="http://www.asseii.com/" target="_blank">Asociación Socio Sanitaria de Enfermidade Inflamatoria Intestinal (ASEII)</a> e da <a href="https://www.accuesp.com/" target="_blank">Asociación de Enfermos de Crohn e Colite Ulcerosa de Galicia (ACCU)</a></strong>, principais usuarios deste tipo de servizos. </p>

<p>O aseo adaptado atópase preto da entrada principal do centro hospitalario e consta dun <strong>equipo de baño colgado, de maneira que se poida axustar en calquera cuarto, cunha caixa de rexistro desde que se realizan as conexións de toda a instalación</strong> e cunhas medidas de 1,50 metros de alto, 80 centímetros de ancho e 50 de profundidade.</p>

<p>Estes baños contan cun <strong>espello para que os pacientes poidan visualizar a bolsa de ostomía cando teñan que manexala</strong>. Ademais tamén conta cunha ducha de auga quente sanitaria con regulación e adaptada para que os pacientes disparen o chorro cunha man e poidan ter a outra libre para coller a bolsa. </p>

<p>A instalación tamén dispón dun mesado para que os pacientes deixen os seus utensilios, un portarrollo de papel hixiénico, un cubo hermético para desfeitos contaminantes e <strong>un pequeno banco para que as persoas de pouca altura non teñan impedimento á hora de facer uso do lavabo</strong>. Tamén contará cun secador de mans eléctrico.</p>

<p>Na actualidade, este tipo de aseos só existe en países como Xapón ou Brasil.<strong> O Sergas ten previsto tomar a Pontevedra como referencia para que o resto de comunidades autónomas sigan o modelo de Montecelo.</strong></p>

<p>Na actualidade, existen ao redor de<strong> 2.000 pacientes portadores dunha bolsa de ostomáie na área sanitaria de Pontevedra e do Salnés</strong>. Entre as causas atópase a neoplasia de recto ou de colon, a enfermidade de Crohn e as enfermidades inflamatorias intestinais. </p>

<p>En próximas semanas levará a cabo a instalación doutro <strong>aseo adaptado na zona de consultas de ostomía de Montecelo</strong> para que o hospital sanitaria axude aos novos pacientes á hora de cambiar a bolsa.</p>

                        
						
						
						
											</div>

					
					
										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/xeral/22968/doentes-ostomatizados-campana-gesto-estomaterapia/"><img src="/web/cache/scene/uploads/fotos/foto/cba/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/560bded2f0-20150930-saiz-concello-fouces-dia-personas-ostomizadas-0029.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/xeral/22968/doentes-ostomatizados-campana-gesto-estomaterapia/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/xeral/22968/doentes-ostomatizados-campana-gesto-estomaterapia/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/poio/" class="nova-zona">Poio</a>
		<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1><a href="/xeral/22968/doentes-ostomatizados-campana-gesto-estomaterapia/">Poio, concello pioneiro na utilización de tarxetas identificativas para doentes ostomizados</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2015-09-30T13:32:49+02:00" title="Mércores 30 de Setembro, 2015">Mércores 30 de Setembro, 2015</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>
	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/?lang=gl">Galego</a></li>
	<li><a href="/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_589dfc3f95b7e345912828" type="hidden" />
			<fieldset>
				<p><label for="id_589dfc3f95bb3514658164">O teu correo</label> <input name="usuarios[usuario]" required id="id_589dfc3f95bb3514658164" tabindex="1" type="email" />
</p>

				<p><label for="id_589dfc3f95bea552080561">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_589dfc3f95bea552080561" tabindex="2" type="text" />
</p>

				<p><label for="id_589dfc3f95c1c107801158">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_589dfc3f95c1c107801158" tabindex="3" type="file" />
</p>

				<p><label for="id_589dfc3f95c4c193148948">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_589dfc3f95c4c193148948" tabindex="4" type="password" />
</p>

				<p><label for="id_589dfc3f95c7a284865127">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_589dfc3f95c7a284865127" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_589dfc3f95e0c900839363" type="hidden" />
			<fieldset>
				<p><label for="id_589dfc3f95e33941315077">O teu correo</label> <input name="usuario" id="id_589dfc3f95e33941315077" tabindex="6" type="email" />
</p>

				<p><label for="id_589dfc3f95e61196926509">O teu contrasinal</label> <input name="contrasinal" id="id_589dfc3f95e61196926509" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_589dfc3f95e9e731495934" type="hidden" />
			<fieldset>
				<p><label for="id_589dfc3f95ec1489332035">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_589dfc3f95ec1489332035" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/854/?1486748735" target="_blank"><img src="/uploads/banners/imaxe/a05/589b364a98-losalba-joyeria-joyamar.gif" alt="Losalba - Joyería Joyamar" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=09-02-2017&amp;filtro-fin=10-02-2017#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>


<section class="banners clear"><figure class="banner w-1"><a href="/banner/780/?1486748735" target="_blank"><img src="/uploads/banners/imaxe/0f3/581c592037-seven-200x200.gif" alt="Seven Pontevedra" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
				<li><a href="/tema/setima-feira-mercado-abastos-pontevedra/">Sétima feira</a></li>
				<li><a href="/tema/futuro-pazo-lourizan-pontevedra/">O futuro do Pazo de Lourizán</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/789/?1486748735" target="_blank"><img src="/uploads/banners/imaxe/3a2/582f3d9651-la-espuela-taperia-valentin-baeza.gif" alt="La Espuela tapería - Valentín Baeza" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/xeral/34245/ostomizados-pontevedra-primeira-area-sanitara-espana-aseos-adaptados/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>			

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
