
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Lecturas desde O Alcouce: casas-museo - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/?lang=es" />
<link rel="alternate" hreflang="gl" href="/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/?lang=gl" />

<link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Lecturas desde O Alcouce: casas-museo - Pontevedra Viva" />
<meta property="og:title" content="Lecturas desde O Alcouce: casas-museo - Pontevedra Viva" />
<meta name="description" content=" As casas museo son espazos adicados á memoria dunha personalidade, situados no espazo en que naceu, morreu ou pasou parte da súa vida. O propósito é amosar as obras e obxectos no marco en que..." />
<meta property="og:description" content=" As casas museo son espazos adicados á memoria dunha personalidade, situados no espazo en que naceu, morreu ou pasou parte da súa vida. O propósito é amosar as obras e obxectos no marco en que..." />
<meta name="image" content="http://pontevedraviva.com/uploads/xornalistas/foto/ac5/569691cdb1-foto-adrian-estevez.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/xornalistas/foto/ac5/569691cdb1-foto-adrian-estevez.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/xornalistas/foto/ac5/569691cdb1-foto-adrian-estevez.jpg" />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Lecturas desde O Alcouce: casas-museo - Pontevedra Viva">
<meta name="twitter:description" content=" As casas museo son espazos adicados á memoria dunha personalidade, situados no espazo en que naceu, morreu ou pasou parte da súa vida. O propósito é amosar as obras e obxectos no marco en que...">
<meta name="twitter:image" content="http://pontevedraviva.com/uploads/xornalistas/foto/ac5/569691cdb1-foto-adrian-estevez.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1510475438" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchBCoAgEAXQu0jbSkkpxkVnkZhgwFT47sq7p2/5Ahl6QY7ULZ_/_GhfBghpD3I9q38lBgq47uAdWJUiRlzLpIkp6XnaZzRdnd2O5Rv_/_7Qc=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLdboMwDIXfJdptQxN+yszFHqVKU4PCQmAYplbt3n1EFLQFrh_/_w7+Y7lEyuQ8CBIgZXGIrFCgRDwMHAsCOIcmG6bpnXP+mvE/h7N_/_gTfG8Zo+RCqOySlN4pwVBsREJElA8NFE62mfkxOXZsAGbDqrBq_/_RnTVGpnL5f2tsCLznvlP7casSTRhZquHYwpdFqMK2LpnyWOv8t_/_n7+52KolfpJQjdCiHuQS92dJPZkGZKWsxd6og+CS5/tg5u0OwR_/_Lxetmd9+T7xMHzl1XKEVlzxX6L5d7qTReLtxlYzV4rW4n31y//_/_k3gj3ZtuoANSh9oou7MdfqFkaOoC+veSFT8E08pZ5apRVcg8Aa_/_yy08Uv_/583.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/850/?1510996841" target="_blank"><img src="/uploads/banners/imaxe/5c2/594a2c9e6f-batlle-a-seoane-abogados-banner-400x90-2-.gif" alt="Batlle &amp; Seoane abogados" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/1050/?1510996841" target="_blank"><img src="/uploads/banners/imaxe/0e9/59f8823687-san-mauro-gestion-integral-de-seguros.gif" alt="San Mauro Gestión Integral de Seguros" width="400" /></a></figure></section>

	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>
<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/" data-text="Lecturas desde O Alcouce: casas-museo" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=http%3A%2F%2Fpontevedraviva.com%2Fopinion%2F3373%2Fcasas-museo-lecturas-alcouce-adrian-estevez-iglesias%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=http%3A%2F%2Fpontevedraviva.com%2Fopinion%2F3373%2Fcasas-museo-lecturas-alcouce-adrian-estevez-iglesias%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de Adrián Estévez Iglesias</h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/3357/lecturas-oalcouce-librarias-adrian-estevez/"> Lecturas desde O Alcouce: librarías</a></h1>
			<small><time datetime="2017-11-11T07:00:18+01:00" title="Sábado 11 de Novembro, 2017">Sábado 11 de Novembro, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/3322/aventuras-oalcouce-farina-adrian-estevez-iglesias-rodaxe-serie/">Aventuras desde O Alcouce: 'Fariña'</a></h1>
			<small><time datetime="2017-10-28T07:00:38+02:00" title="Sábado 28 de Outubro, 2017">Sábado 28 de Outubro, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/3308/lecturas-alcouce-pedro-paramo-adrian-estevez-critica-literaria/">Lecturas desde O Alcouce: 'Pedro Páramo'</a></h1>
			<small><time datetime="2017-10-21T07:00:24+02:00" title="Sábado 21 de Outubro, 2017">Sábado 21 de Outubro, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/3294/adrian-estevez-lecturas-alcouce-sira-robot/">Lecturas desde O Alcouce: Sira e o robot</a></h1>
			<small><time datetime="2017-10-14T07:02:54+02:00" title="Sábado 14 de Outubro, 2017">Sábado 14 de Outubro, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/3274/lecturas-oalcouce-puta-percorre-europa-adrian-estevez/">Lecturas desde O Alcouce: 'Unha puta percorre Europa'</a></h1>
			<small><time datetime="2017-10-07T07:00:23+02:00" title="Sábado 7 de Outubro, 2017">Sábado 7 de Outubro, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/adrian/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/"><img src="/web/cache/scene/uploads/xornalistas/foto/ac5/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/569691cdb1-foto-adrian-estevez.jpg" alt="Adrián Estévez Iglesias" width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/adrian/">Adrián Estévez Iglesias</a></h2>
							<h1><a href="/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/">Lecturas desde O Alcouce: casas-museo</a></h1>
							<small><time datetime="2017-11-18T07:00:35+01:00" title="Sábado 18 de Novembro, 2017">Sábado 18 de Novembro, 2017</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p align="JUSTIFY"> <strong>As casas museo son espazos adicados á memoria dunha personalidade</strong>, situados no espazo en que naceu, morreu ou pasou parte da súa vida. O propósito é amosar as obras e obxectos no marco en que desenvolveu a súa existencia.<strong> Xeralmente consérvase parte do mobiliario e obxectos decora­tivos da época, para recrear as condicións de vida e costumes do momento.</strong></p>

<p align="JUSTIFY">A nivel persoal gústame moito coñecer a vida das persoas pero non tanto por morbo senón para comprender mellor a súa obra en base ao contexto en que se creou.<strong> É por isto que me gusta ler biografías, como a de <a href="http://pontevedraviva.com/opinion/3206">Ennio Morricone</a> , <a href="http://pontevedraviva.com/opinion/2323">Joselito</a>, <a href="http://pontevedraviva.com/opinion/2302">Andrés do Barro</a> ou <a href="http://pontevedraviva.com/opinion/2585">Patti Smith</a>, ou os libros con moita carga autobiográfica: <a href="http://pontevedraviva.com/opinion/2572">Fante</a>, <a href="http://pontevedraviva.com/opinion/3000">Bukowski</a>, <a href="http://pontevedraviva.com/opinion/2488">Xulia Alonso</a>, <a href="http://pontevedraviva.com/opinion/2352">Shmelev</a>, <a href="http://pontevedraviva.com/opinion/2322">Sabino Torres</a>.</strong></p>

<p align="JUSTIFY">Gústame moito visitar casas museo. Emocionoume moito ver as dúas adicadas a García Lor­ca, na horta de San Vicente en Granada e a súa casa natal de Fuente Vaqueros. Ao parecer está moi chula a casa de Van Gogh en Amsterdam. <strong>E este texto ocorréuseme en Catalunya, logo de visitar a casa de Salvador Dalí en Portlligat e o castelo que lle regalou a Gala en Púbol.</strong></p>

<p align="JUSTIFY">Nestes espazos expóñense os obxectos persoais de uso cotián e outros ligados coa súa obra, como debuxos, a biblioteca persoal ou correspondencia. <strong>Tamén pode haber obxectos reunidos pola persoa como parte da súa colección privada</strong>.</p>

<p align="JUSTIFY">As casas museo queren ser espazos de exposición, recordo e homenaxe. Adoitan estar xestio­nadas por fundacións, xa sexan creadas ou promovidas parte dos seus descendentes, ou ben da man de institucións públicas. <strong>En ocasións é preciso levar a cabo obras de remodelación para transformar a vivenda en museo, con reconstrucións para recrear o aspecto que tivo nunha época determinada</strong>.</p>

<p align="JUSTIFY">En Galiza temos unha chea delas, con maior ou menor contido.<strong> A casa de Pardo Bazán com­parte espazo coa sede da Real Academia Galega</strong>. Tamén na Coruña están as casas museo de María Pita, Casares Quiroga e Pablo Picasso, que viviu nesa cidade entre 1891 e 1895.</p>

<p align="JUSTIFY">A nivel persoal as casas museo galegas que máis me gustan son<strong> as de Otero Pedrayo, pola importancia que tivo Trasalba xa non só na súa obra senón para toda a xeración Nós, e a de Camilo José Cela en Iria Flavia, pola inxente cantidade de material que contén</strong>. Mais posiblemente a máis coñecida sexa a de Rosalía de Castro, a Casa da Matanza, situada preto da anterior. Nos últimos anos o padroado da fundación está a levar a cabo un traballo moi interesante de adquisición, recupe­ración e posta en valor de materiais.</p>

<p align="JUSTIFY"><strong>Está moi ben a casa museo de Manuel María, acondicionado para levar a cabo obradoiros infantís, ao igual ca a de Valle-Inclán en Vilanova de Arousa</strong>. Pola contra, a casa de Eduardo Pondal en Ponteceso non é visitable. Teño pendente ir á de Wenceslao Fernández Flórez en Cecebre, á de Manuel Antonio en Rianxo, ou á de Uxío Novoneira en Parada do Courel. Tamén poden ser curiosas as de Vicente Risco en Allariz e a de Ramón María Aller en Lalín.</p>

<p align="JUSTIFY"><strong>Chámame a atención a de Víctor Corral en Begonte</strong>. É un escultor que ten parte da súa obra exposta no xardín e no interior da súa vivenda, aberta a quen a queira visitar. Outro caso particular é a casa museo de Cristovo Colón en Portosanto. Desde hai anos lévanse a cabo estudos sobre a presunta orixe galega do mariño este. A Casa da Cruz foi inaugurada en 2010, logo de restaurar a vivenda que levaba anos abandonada.</p>

<p align="JUSTIFY">Un dos meus maiores desexos é ir ao concello de Torricella Peligna, nos Abruzzo.<strong> Alí celébra­se desde 2006 un festival adicado a John Fante</strong>. Fante naceu en Colorado, Denver, pero na vila na que naceu o seu pai celébrase cada agosto un encontro na súa memoria.</p>

<p align="JUSTIFY"><strong>Para cando unha casa museo en Pontevedra?</strong> Temos unha eiva enorme nese campo. <strong>Nin se­quera hai placas indicativas nas casas natais de Valentín Paz Andrade, Filgueira Valverde ou Sabino Torres</strong>. Tampouco se indica onde viviu Castelao na rúa da Oliva. Se cadra o máis semellante é o despacho de Méndez Núñez simulado no museo provincial.</p>

<p><img class="cboxPhoto" height="361" src="/uploads/opinions/ADRIÁN ESTÉVEZ/casas museo/casas-museo.jpg" width="641" /></p>

<p>"Outeiro de Rei, abril de 2016"</p>

                        					</div>

									</div>
			</article>
		</div>

		
<section class="banners clear banners-faldon-inferior"><figure class="banner w-2"><a href="/banner/1044/?1510996841" target="_blank"><img src="/uploads/banners/imaxe/628/59ef0eaa6b-sargadelos-pontevedra-enmarcaciones-torrado.gif" alt="Sargadelos Pontevedra - Enmarcaciones Torrado" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/1055/?1510996841" target="_blank"><img src="/uploads/banners/imaxe/ba8/59fc9cac63-festival-curtas-armadina-2017-400x90.gif" alt="Festival Curtas Armadiña 2017" width="400" /></a></figure></section>

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/?lang=gl">Galego</a></li>
	<li><a href="/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5a0ffb6935386550607340" type="hidden" />
			<fieldset>
				<p><label for="id_5a0ffb69353af642910184">O teu correo</label> <input name="usuarios[usuario]" required id="id_5a0ffb69353af642910184" tabindex="1" type="email" />
</p>

				<p><label for="id_5a0ffb69353d5106777572">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5a0ffb69353d5106777572" tabindex="2" type="text" />
</p>

				<p><label for="id_5a0ffb69353fa631661952">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5a0ffb69353fa631661952" tabindex="3" type="file" />
</p>

				<p><label for="id_5a0ffb693541e785900733">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5a0ffb693541e785900733" tabindex="4" type="password" />
</p>

				<p><label for="id_5a0ffb6935440041266321">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5a0ffb6935440041266321" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5a0ffb693546d769984759" type="hidden" />
			<fieldset>
				<p><label for="id_5a0ffb6935485380357254">O teu correo</label> <input name="usuario" id="id_5a0ffb6935485380357254" tabindex="6" type="email" />
</p>

				<p><label for="id_5a0ffb69354a4976909082">O teu contrasinal</label> <input name="contrasinal" id="id_5a0ffb69354a4976909082" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5a0ffb69354d6373381085" type="hidden" />
			<fieldset>
				<p><label for="id_5a0ffb69354ef840637780">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5a0ffb69354ef840637780" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1060/?1510996841" target="_blank"><img src="/uploads/banners/imaxe/74e/5a0eb6e523-gadis-navidad-2017-300x300.gif" alt="Gadis Navidad 2017 300x300" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=17-11-2017&amp;filtro-fin=18-11-2017#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>




<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
				<li><a href="/tema/arde-galicia-incendios-forestales-incendiarios-pontevedra-octubre/">Arde Galicia</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/911/?1510996841" target="_blank"><img src="/uploads/banners/imaxe/2b9/5996bd269d-joyamar-nuevo-2.gif" alt="Losalba - Joyería Joyamar" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>



<section class="banners clear"><figure class="banner w-1"><a href="/banner/1046/?1510996841" target="_blank"><img src="/uploads/banners/imaxe/09f/59f2ff4ed8-kokua-200x200.gif" alt="Kõkua" width="200" /></a></figure></section>

	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/opinion/3373/casas-museo-lecturas-alcouce-adrian-estevez-iglesias/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>			

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
