
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Dicen que nunca se rinde - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/?lang=es" />
<link rel="alternate" hreflang="gl" href="/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/?lang=gl" />


<meta name="title" content="Dicen que nunca se rinde - Pontevedra Viva" />
<meta property="og:title" content="Dicen que nunca se rinde - Pontevedra Viva" />
<meta name="description" content="Si alguien me hubiera ofrecido la posibilidad de escribir con carácter previo un guión del partido del Sábado no habría tenido dudas que en mi diseño ideal habría colocado un gol granate en..." />
<meta property="og:description" content="Si alguien me hubiera ofrecido la posibilidad de escribir con carácter previo un guión del partido del Sábado no habría tenido dudas que en mi diseño ideal habría colocado un gol granate en..." />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/xornalistas/foto/4c5/5803c6c622-felix.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/xornalistas/foto/4c5/5803c6c622-felix.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/xornalistas/foto/4c5/5803c6c622-felix.jpg" />
<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1348590950" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1348590960" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1460019231" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dY/RjsIgEEX/hezr2sIAFvrgpxjEaYKyrTqYaNR/X9A26zYxIY_/_GZzDlzcZbbG1llWRciEmudXdpbsHWbm8KyhD+H6BLSfUdV53p/_/_3QyXanc84+m6mOqFJ1pxMI0wAFCzNlieeS1nfD+k0AXvUhj6Kj_/_OjZ/3eH12yWYJSNRSXyC4JMxdhRJ/EdP9hWjWvCFAwM/9CxAvF_/_sMXT2/MFS2G0klyaAssMw7/8Je855DOtMpxzpUWZVmWVnk9/Ia_/_UQB/ruELcb5/cjqaDWwqhnSJ1J0Xwin4Bk7ePxCw==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchNCoAgEAbQu0jbfsRMGhedRWKCAVPhc1fePXvLF0jTA7KkLo_/_kM5cMfQosHrX0r3yWGynhPYB4YVWLGmIskyWnqeWjjdmO03Zzy_/_rX0=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_ZZLbcsIgFEX/hemrJFwTyEM/xUEkGSwhMcSOjvbfG8RYi09cct_/_beOZujJJbXIJkErXUmgEZJhOTVyrIJktQS6KHvB387HE9muhRp_/_gb318BA+ERE1FoSQEjRWooWgNCPgyRbP3RvHIocXjnEJZtOPTs_/_0m3A6haJXXl91wXuH1DEelv969yaLBcw0/zLa1Ws128MVyTlLb_/_1+vtN0RJjdYVYawkUY3GTnK1YJzRM17Xv14WkrM6/QeLJMvITj_/_lnJqs2CGJYv4CipLhG9xB4jDsHW2P2u7VfWtES4wqJWF5FH5KV_/_P6JSPgRn92ZaXSohSlJFrI5Rv7k4c07AM+znTXLGgjOK6N1ZPF_/_75n8RH0JMd57AxYTTaKpc4xhHBBPH7dMSBwnmoKxjrMWh+glxG_/_zinfnVRnQCQk6Nzy4Rc=_/576.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1349351563" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/850/?1494244460" target="_blank"><img src="/uploads/banners/imaxe/e97/5894718690-batlle-a-seoane-abogados-banner-400x90.gif" alt="Batlle &amp; Seoane abogados" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/908/?1494244460" target="_blank"><img src="/uploads/banners/imaxe/796/5909f7f385-gadis-2017-05-03.gif" alt="Gadis 2017-05-03" width="400" /></a></figure></section>

	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>
<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/" data-text="Dicen que nunca se rinde" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/"></div>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de Félix Hernáez Casal</h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2931/felix-hernaez-casal-pontevedra-juntos-lo-haremos/">Juntos lo haremos</a></h1>
			<small><time datetime="2017-05-01T09:55:08+02:00" title="Luns 1 de Maio, 2017">Luns 1 de Maio, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2915/opinion-felix-hernaez-casal-pontevedra-es-azul/">Pontevedra es azul</a></h1>
			<small><time datetime="2017-04-24T10:29:41+02:00" title="Luns 24 de Abril, 2017">Luns 24 de Abril, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2904/opinion-felix-hernaez-ridiculo-de-todos/">Ridículo sí, pero de todos</a></h1>
			<small><time datetime="2017-04-17T07:57:59+02:00" title="Luns 17 de Abril, 2017">Luns 17 de Abril, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2894/mateu-bonilla-oraculo-teo-felix-hernaez/">Mateu, Bonilla y el oráculo de Teo</a></h1>
			<small><time datetime="2017-04-10T07:54:45+02:00" title="Luns 10 de Abril, 2017">Luns 10 de Abril, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2880/aquellos-partidos-politecnico-felix-hernaez/">Aquellos partidos del Politécnico</a></h1>
			<small><time datetime="2017-04-03T08:42:10+02:00" title="Luns 3 de Abril, 2017">Luns 3 de Abril, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/felix/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/"><img src="/web/cache/scene/uploads/xornalistas/foto/4c5/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/5803c6c622-felix.jpg" alt="Félix Hernáez Casal" width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/felix/">Félix Hernáez Casal</a></h2>
							<h1><a href="/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/">Dicen que nunca se rinde</a></h1>
							<small><time datetime="2017-05-08T07:09:00+02:00" title="Luns 8 de Maio, 2017">Luns 8 de Maio, 2017</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p>Si alguien me hubiera ofrecido la posibilidad de escribir con carácter previo un guión del partido del Sábado no habría tenido dudas que<strong> en mi diseño ideal habría colocado un gol granate en los primeros minutos de juego.</strong></p>

<p>Ahora bien, lo que no habría tenido cabida en ese hipotético guión sería la incapacidad para defender una vez más el balón parado del rival que ayer costó un muy evitable tanto del empate; ni <strong>la segunda versión de la película "como fallarlas de todos los colores" que ya habíamos presenciado en la primera parte frente al Coruxo</strong> y que anteayer tuvo su continuación en los primeros 45 minutos jugados frente al Arandina y sobre todo tampoco habría incluido ni por asomo en mi plan de partido los nervios que una vez más atenazaron sin remedio al Pontevedra a lo largo de la segunda parte y que<strong> a punto estuvieron de dar al traste con una clasificación que hace menos de un mes parecía imposible que se pudiera complicar hasta ese extremo.</strong></p>

<p><strong>Y es que todo parecía de cara cuando Eneko Eizmendi aprovechó un balón suelto en el interior del área para hacer el primero</strong>. El Pontevedra que había salido con "falso nueve" al igual que el día del Tudelano, superaba por velocidad una y otra vez tanto por la izquierda como por la derecha al equipo burgalés y nada hacía presagiar que los corazones granates iban a acabar pasando una nueva sesión de tortura en la que las pulsaciones se dispararían por los aires ante la proximidad de un precipicio cada vez más cercano.</p>

<p>El caso es que el Pontevedra puso <strong>la primera piedra para el sufrimiento mediada la primera mitad cuando en la primera aproximación del rival no fue capaz de defender con un mínimo de contundencia un corner </strong>que terminó con un franco remate de cabeza ante el que nada pudo hacer Edu. </p>

<p>La segunda razón que explica el sufrimiento atravesado para ganar podemos encontrarla en la cantidad de oportunidades marradas antes del descanso. Hasta en seis o siete oportunidades <strong>el Pontevedra pudo adelantarse de nuevo pero tanto error ante el marco contrario no tuvo otra consecuencia que enviar a los vestuarios el partido con tablas en el marcador</strong> y con más de uno ya con la mosca detrás de la oreja ante lo que podría avecinarse tras el descanso.</p>

<p>Con el comienzo de la segunda parte, <strong>Iker Alegre aparecía en el césped en lugar de un buen Jacobo Millán que disputó como titular este decisivo partido de forma harto sorprendente</strong> y que de la misma forma se quedaba en la ducha sin que estuviera demasiado claro el motivo de tal decisión.</p>

<p>Lo cierto es que<strong> Luisito siguió sin verlo demasiado bien y antes de los diez minutos del segundo tiempo decidió agotar los cambios</strong> (sin ponderar quizá el riesgo de una posible lesión) y sacar al campo a Mateu Ferrer y Alex González en lugar de <strong>un apagado Mouriño y de Eneko Eizmendi </strong>que estaba protagonizando su mejor partido desde que llegó por estos lares desbordando casi cada vez que lo intentaba pero al que el técnico decidió sustituir también en ese doble relevo.</p>

<p>Y lo cierto es que a partir de ese momento <strong>el Pontevedra empezó a romperse.</strong> Ya se había empezado la segunda parte de forma atolondrada y precipitada pero la situación no hizo más que empeorar y esa facilidad que en la primera mitad se había tenido para penetrar en la defensa contraria empezó a mudar en escasez de ideas y<strong> un estado de nervios del que se contagió una grada que incluso en alguna ocasión mostró su disconformidad con lo que estaba presenciando.</strong></p>

<p><strong>Perdonó el Arandina hasta dos veces </strong>(una de ellas con balón al palo) y el Pontevedra siguió empujando. Sin orden ni concierto, sí, pero con una fe y una entrega que todavía concedían la posibilidad de un cuasi milagro en forma de gol que evitase una nueva decepción para la institución granate.</p>

<p><strong>Añón que estuvo muy desafortunado toda la noche</strong> ( y toda la segunda vuelta) de cara a gol tuvo una muy buena que desaprovechó por tardar un mundo en disparar y Mateu tuvo otra de cabeza tan clara que haría saltar de su butaca a Santillana que no habría entendido como esa pelota no terminó en la red burgalesa.</p>

<p>El partido se acababa, el Arandina remaba y remaba como si se sostuviese en una barca en mar océana rodeada de numerosos tiburones y<strong> llegó por fin el minuto 87</strong>.<br />
Alex González lo intenta otra vez sin éxito por banda izquierda pero cuando ya había sido superado por un defensa observa con grandes dosis de sorpresa como su pareja de baile "medio abandona" la jugada por un problema físico o un resbalón y le permite continuar con la bola para centrar al corazón del área de castigo.<strong> Allí Añón vuelve a dudar pero por suerte encuentra a Iker Alegre en posición pintiparada para rematar. </strong></p>

<p><strong>Y Alegre, en un segundo tan largo como maravilloso, ve llegar la pelota, amaga con ponerla a la izquierda provocando el vencimiento a ese lado del portero y la coloca a la derecha con maestría para lograr ese segundo tanto que ya parecía que no iba a llegar</strong>. </p>

<p>Se quebraba así la numantina resistencia de <strong>una Arandina que dado su lamentable comportamiento tras ese gol en forma de patadas navajeras y discusiones camorristas </strong>parecía haber descendido en ese mismo instante a una tercera división en la que a buen seguro encontrará buen acomodo a partir del próximo mes de Agosto.</p>

<p>Entre la desesperación y malos modos castellanos acabó el partido sin sustos de última hora y <strong>esa clasificación para la fase de ascenso que al comienzo de la temporada parecía una utopía se había conseguido por fin.</strong></p>

<p>Ya clasificados; ya tranquilos después del maremagno de sensaciones que <strong>un partido como el del Sábado produce en todo aficionado granate</strong>, se impone una reflexión acerca del mérito de estos jugadores que han llevado a la entidad a una nueva fase de ascenso a segunda.</p>

<p>Nada menos que seis de los hombres que ayer saltaron al césped como<strong> titulares jugaban en el Pontevedra o en sus categorías inferiores </strong>hace apenas dos años cuando penábamos por tercera luchando por salir de un sótano oscuro para subir un peldaño hasta el pozo no menos oscuro que es la 2ªB.</p>

<p><strong>Edu, Miguel, Bruno, Mouriño, Jacobo Millán y Kevin jugaban en ese Pontevedra</strong> de hace dos temporadas e incluso alguno de ellos lo hacía en el filial como el caso de Miguel Loureiro.</p>

<p>Es por tanto indiscutible que esta plantilla (en la que evidentemente e<strong>xisten jugadores de más calado como Trigo, Abel y ese Barco que habría seguido saliéndose en la segunda vuelta</strong> sino fuera por esas malditas lesiones tal y como le ha pasado a Alegre) ha exprimido a tope sus posibilidades y aunque con las limitaciones que sin duda tiene y que el Sábado volvieron a manifestarse<strong> ha defendido con tesón y orgullo esta camiseta de la que muchos estamos enamorados y han vuelto a colocar al club en la élite de una categoría de la que debemos salir disparados hacia arriba</strong> en no demasiado tiempo sin necesidad de tirar la casa por la ventana siempre y cuando se aúne en el trabajo la humildad con  la determinación y el acierto.</p>

<p>En quince días <strong>nos visitará un rival todavía de nombre desconocido en la primera eliminatoria de la fase</strong>.</p>

<p>La pesada losa de piedra que <strong>se apoyaba en las espaldas de los nuestros cada vez que no se conseguía cristalizar</strong> la cuarta plaza ha sido destrozada en añicos el Sábado por la noche.</p>

<p>Ahora toca afrontar la eliminatoria con responsabilidad pero con frescura, conscientes de la dificultad pero con alegría. <br />
Es muy difícil, sí.<strong> Pero aquí juega el Pontevedra y a mi equipo (ese que dicen que nunca se rinde)  hai que roelo y mucho para echarlo a la lona.</strong></p>

                        					</div>

									</div>
			</article>
		</div>

		
<section class="banners clear banners-faldon-inferior"><figure class="banner w-2"><a href="/banner/893/?1494244460" target="_blank"><img src="/uploads/banners/imaxe/8cd/58f77c5038-doctor-rafael-dominguez-vaz-banner-400x90.gif" alt="Doctor Rafael Domínguez Vaz" width="400" /></a></figure></section>

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/?lang=gl">Galego</a></li>
	<li><a href="/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_59105c6ce600c466292848" type="hidden" />
			<fieldset>
				<p><label for="id_59105c6ce6024515250458">O teu correo</label> <input name="usuarios[usuario]" required id="id_59105c6ce6024515250458" tabindex="1" type="email" />
</p>

				<p><label for="id_59105c6ce603a843676667">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_59105c6ce603a843676667" tabindex="2" type="text" />
</p>

				<p><label for="id_59105c6ce604c456502439">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_59105c6ce604c456502439" tabindex="3" type="file" />
</p>

				<p><label for="id_59105c6ce605d922954038">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_59105c6ce605d922954038" tabindex="4" type="password" />
</p>

				<p><label for="id_59105c6ce606d312625611">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_59105c6ce606d312625611" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_59105c6ce6084782339567" type="hidden" />
			<fieldset>
				<p><label for="id_59105c6ce6090037757490">O teu correo</label> <input name="usuario" id="id_59105c6ce6090037757490" tabindex="6" type="email" />
</p>

				<p><label for="id_59105c6ce609f189752750">O teu contrasinal</label> <input name="contrasinal" id="id_59105c6ce609f189752750" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_59105c6ce60b5119437539" type="hidden" />
			<fieldset>
				<p><label for="id_59105c6ce60c1736461312">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_59105c6ce60c1736461312" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/897/?1494244460" target="_blank"><img src="/uploads/banners/imaxe/1ce/59036a358b-deputacion-de-pontevedra-exposicion-imaxinar-a-educacion-2-.gif" alt="Deputación de Pontevedra - Exposición Imaxinar a educación" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=07-05-2017&amp;filtro-fin=08-05-2017#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>


<section class="banners clear"><figure class="banner w-1"><a href="/banner/906/?1494244460" target="_blank"><img src="/uploads/banners/imaxe/9c6/59070385bf-lago-huevos-granjero-200x200.gif" alt="Lago - Huevos granjero 200x200" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/910/?1494244460" target="_blank"><img src="/uploads/banners/imaxe/114/590f68cf96-xunta-de-galicia-adcity-proximia-letras-galegas-2017.gif" alt="Xunta de Galicia - Adcity Proximia - Letras galegas 2017" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/visitas-cruzadas-museo-pontevedra/">'Visitas Cruzadas' no Museo</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/911/?1494244460" target="_blank"><img src="/uploads/banners/imaxe/9a7/591036569c-joyamar-nuevo.gif" alt="Losalba - Joyería Joyamar" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>



<section class="banners clear"><figure class="banner w-1"><a href="/banner/789/?1494244460" target="_blank"><img src="/uploads/banners/imaxe/3a2/582f3d9651-la-espuela-taperia-valentin-baeza.gif" alt="La Espuela tapería - Valentín Baeza" width="200" /></a></figure></section>

	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/opinion/2944/dicen-nunca-se-rinde-felix-hernaez-pontevedra/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>			

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
