
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>El cupón de los ciegos (Y parte 2ª) - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/?lang=es" />
<link rel="alternate" hreflang="gl" href="/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/?lang=gl" />


<meta name="title" content="El cupón de los ciegos (Y parte 2ª) - Pontevedra Viva" />
<meta property="og:title" content="El cupón de los ciegos (Y parte 2ª) - Pontevedra Viva" />
<meta name="description" content="A nosotros nos vino de perlas el alboroto de los mayores: organizamos en un periquete un tula con mi hermana, mi prima Maribel, Susi, la nieta de la señora Pilar y el señor Ángel y Mara y Rosita,..." />
<meta property="og:description" content="A nosotros nos vino de perlas el alboroto de los mayores: organizamos en un periquete un tula con mi hermana, mi prima Maribel, Susi, la nieta de la señora Pilar y el señor Ángel y Mara y Rosita,..." />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/xornalistas/foto/526645024b7ea-700.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/xornalistas/foto/526645024b7ea-700.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/xornalistas/foto/526645024b7ea-700.jpg" />
<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1348590950" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1348590960" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1460019231" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dZBhb8IgEIb/S7Ovs4UDLPTDfopBvCbnWOs8TDTqfx9om7kmS0_/_iAyz3PveCdcFd22lU9ReSq827truSaLhelqxJ+HaJPyLc9170f_/_wmU7nuv99wmPl9V8XwXmDwG2lRYAmqojJzJv1IIfxkQ9BZ9oHO_/_rMTJ7Na31yqXYNWjdQXDK7FCxcjBFDkvP+ixndPiNAwezyCRHP_/_HGmHx5fjE1bSGq2EsgVWGYY/+UveE+U1j7JCCG1k6dZllFl2vy_/_EniiO/94i7rQ+fE6mhMdLqR0iTSdn+Rz6A/Af3+w8=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchNCoAgEAbQu0jbfsRMGhedRWKCAVPhc1fePXvLF0jTA7KkLo_/_kM5cMfQosHrX0r3yWGynhPYB4YVWLGmIskyWnqeWjjdmO03Zzy_/_rX0=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_ZZLbcsIgFEX/hemrJFwTyEM/xUEkGSwhMcSOjvbfG8RYi09cct_/_beOZujJJbXIJkErXUmgEZJhOTVyrIJktQS6KHvB387HE9muhRp_/_gb318BA+ERE1FoSQEjRWooWgNCPgyRbP3RvHIocXjnEJZtOPTs_/_0m3A6haJXXl91wXuH1DEelv969yaLBcw0/zLa1Ws128MVyTlLb_/_1+vtN0RJjdYVYawkUY3GTnK1YJzRM17Xv14WkrM6/QeLJMvITj_/_lnJqs2CGJYv4CipLhG9xB4jDsHW2P2u7VfWtES4wqJWF5FH5KV_/_P6JSPgRn92ZaXSohSlJFrI5Rv7k4c07AM+znTXLGgjOK6N1ZPF_/_75n8RH0JMd57AxYTTaKpc4xhHBBPH7dMSBwnmoKxjrMWh+glxG_/_zinfnVRnQCQk6Nzy4Rc=_/576.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1349351563" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/850/?1493096829" target="_blank"><img src="/uploads/banners/imaxe/e97/5894718690-batlle-a-seoane-abogados-banner-400x90.gif" alt="Batlle &amp; Seoane abogados" width="400" /></a></figure><figure class="banner w-3"><a href="/banner/898/?1493096829" target="_blank"><img src="/uploads/banners/imaxe/555/58f790c7b2-cig-1o-de-mayo-de-2017.gif" alt="Confederación Intersindical Galega (CIG) - 1º de maio 2017" width="600" /></a></figure></section>

	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>
<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/" data-text="El cupón de los ciegos (Y parte 2ª)" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/"></div>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de Kabalcanty </h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2905/cupon-ciegos-primera-parte-kabalcanty/">El cupón de los ciegos (1ª parte)</a></h1>
			<small><time datetime="2017-04-18T06:59:12+02:00" title="Martes 18 de Abril, 2017">Martes 18 de Abril, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2881/mas-doscientos-quince-likes-kabalcanty/">Más de doscientos quince likes</a></h1>
			<small><time datetime="2017-04-04T07:00:31+02:00" title="Martes 4 de Abril, 2017">Martes 4 de Abril, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2869/casona-viaje-sabine-tercera-parte/">La casona de la vieja Sabiñe (y parte III)</a></h1>
			<small><time datetime="2017-03-28T07:00:00+02:00" title="Martes 28 de Marzo, 2017">Martes 28 de Marzo, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2852/casona-vieja-sabine-parte-segunda-kabalcanty/">La casona de la vieja Sabiñe (Parte II)</a></h1>
			<small><time datetime="2017-03-21T07:00:52+01:00" title="Martes 21 de Marzo, 2017">Martes 21 de Marzo, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2838/casona-vieja-sabine-parte-primera-kabalcanty/">La casona de la vieja Sabiñe (Parte I)</a></h1>
			<small><time datetime="2017-03-14T07:00:00+01:00" title="Martes 14 de Marzo, 2017">Martes 14 de Marzo, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/kabalcanty/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/"><img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/526645024b7ea-700.jpg" alt="Kabalcanty " width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/kabalcanty/">Kabalcanty </a></h2>
							<h1><a href="/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/">El cupón de los ciegos (Y parte 2ª)</a></h1>
							<small><time datetime="2017-04-25T06:41:07+02:00" title="Martes 25 de Abril, 2017">Martes 25 de Abril, 2017</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p>El resto de la mañana todo fueron preparativos. La Luisa y la Juana, encargadas de comprar el avituallamiento para la celebración,<strong> fueron al economato de Antonio Caballero y cogieron de todo "a pagar cuando nos den los machacantes del premio", le dijo la Luisa al tendero.</strong></p>

<p>Para el mediodía, el patio estaba engalanado con <strong>papelillos de colores y espumillones sobrantes de la Navidad que mi abuela</strong>, la Narcisa, la Hilaria y la señora Pilar colgaron de los alambres de tender la ropa para dar el aire festivo que merecía la ocasión. Los hombres, o sea mi abuelo, el señor Ángel, Tomás y Sebastián, el de las gaseosas, prepararon unas mesas en el centro del patio y trajeron unas sillas de tijera que les cedió Félix, el de la bodega de enfrente.</p>

<p><strong>— Y digo yo, ¿cuánto nos ha tocao?</strong> -preguntó Tomás, el marido de la Juana, apoyado en la tapia de la carpintería del señor Ángel, "a la fresca" tras el trabajo con las mesas y las sillas.</p>

<p>— Pues calcúlale -contestó mi abuelo presuroso- que con la media tira que jugamos pues como que <strong>un millón y pico de pesetas</strong>. A repartir, eso sí, entre to la vasca que jugamos.</p>

<p>A nosotros nos vino de perlas el alboroto de los mayores: organizamos en un periquete un tula con mi hermana, mi prima Maribel, Susi, la nieta de la señora Pilar y el señor Ángel y Mara y Rosita, las hermanas gemelas e hijas de la Juana y Tomás. <strong>Correteábamos entre ellos sin que nos regañaran por armar polvo y por el griterío, estaban tan enfrascados en sus quehaceres festivos que no reparaban en nosotros</strong> y si alguno lo hacía, como pasó con la Hilaria o con mi misma abuela, meneaban la cabeza para terminar diciendo: <strong>"Ay, quien pudiera conservar el resuello de estos mocosos."</strong> Luego continuaban con su tarea de fabricar ese patio verbenero.</p>

<p>Mi tío Jesús llegó con la bicicleta cuando estaban colocando la comida sobre la mesa. Se bajó de la bici, con sus pantalones cogidos en los tobillos por las pinzas metálicas, se puso con los brazos en jarras y dijo a voz en grito: <strong>"¿Pero quién coño es el muerto?"</strong>. Hubo un súbito silencio de los vecinos al reparar en su presencia.</p>

<p>— ¡Niño, que nos ha tocao el gordo de los ciegos! -dijo mi abuela y fue directa a abalanzarse sobre su cuello.</p>

<p>— <strong>¡Quite, madre, déjese de achucharme que ya tengo una edad! </strong>-añadió él, esquivando la efusividad de mi abuela.</p>

<p>— ¡Ayyy, una edad, qué sieso eres, jodio! -remedó ella, limpiándose el sudor de la cara con el delantal- Como seas así de cardo con las jovencitas te veo de sacristán solterón.</p>

<p>— ¡Déjeme, madre!</p>

<p>Y dicho esto mi tío, soltó un sonoro cuesco de los mejores de su cosecha.</p>

<p>— ¡Salud, mocito! -dijo la Luisa con intención-<strong> ¿Te habrás quedao a gusto?</strong></p>

<p>Mi tío miró a la concurrencia antes de entrar en casa de mis abuelos para decir anticipándose a que se le atragantase la carcajada.</p>

<p><strong>— Y eso que os perdéis cómo "jiede".</strong></p>

<p>Nosotros nos destornillábamos de risa agarrados a los palos que sujetaban la parra de la casa de la Luisa y la señora Carmen. <strong>Las chicas, juntas en una piña al lado de la escalera que subía a los pisos superiores, sonreían medio avergonzadas.</strong></p>

<p>Después de comer, beber vino con gaseosa, tomar café, coñac los hombres y un "culito" de anís las mujeres, mi abuelo tendió un rollo de alambre flexible y amarró una punta a la verja vieja que descansaba intemporal junto al pequeño huerto del tío Nino. Sacó una voluminosa radio de galena (que se fabricó él mismo, como comentó y comentaba siempre que surgía o sin que surgiera la ocasión) y la colocó bajo el alambre, encima de una lata antigua de pintura.<strong> Estiró la antena del aparato, la hizo contactar con el alambre y acto seguido comenzó a manipular la rueda para sintonizar la emisora</strong>. Todos seguían con atención los gorgoritos de audio que iban y venían entre un petardeo o un silbido intenso. Terminó en un aplauso cuando las ondas conectaron con Radio Intercontinental. Sonaba un pasodoble.</p>

<p>— <strong>¡Música de viento! -exclamó Sebastián, el de las gaseosas, pidiendo el baile a Pepita, la panadera, la madre de mi inseparable amigo Benito.</strong></p>

<p>— Mira que soy viuda, Sebas -dijo ella algo ruborizada.</p>

<p>— ¡Anda esta, y yo!; y por eso mismo, criatura -dijo él, tomándola por el talle y lanzándose los primeros al baile.</p>

<p>Los gatos de los tejados también tuvieron su festín. Les lanzamos trozos sobrantes y puñados de panchitos que engullían con avidez. Antes de terminar con la tajada, ya vigilaban tensos el próximo envío nuestro. <strong>"Viruta", la perra que habitaba la carpintería del señor Ángel, llamada así por razones más que obvias, también andaba entre el tumulto pescando bocados de aquí y de allá y enredándose entre las piernas de los que bailaban. Tenía el pelo rizado, blanco como la leche y unas orejas que le colgaban hasta casi rozar el suelo de las cuales siempre colgaba alguna brizna de serrín.</strong> Entre las piernas danzantes, "Viruta" encontró media raja de chorizo pegada a un taco de cupones de papel. La perra intentó despegar a lengüetazos la tajada del papel y se lo llevó en la boca a un rincón del patio. La raja de chorizo, pisoteada, parecía impresa en el papel y "Viruta" terminó por cansarse y engullir todo de una vez.</p>

<p>El baile seguía, interrumpido ocasionalmente por las alocuciones del locutor, y Obdulia se sentó fatigada, colorada como un clavel reventón. <strong>Tenía desabrochado un botón del escote y le asomaba la puntilla del sujetador.</strong></p>

<p>— Anda, Obdulia, -le dijo mi abuela, dándose una palmada sonora en los muslos- si la viese hoy su Paco que en paz descanse; <strong>parece una colegiala bailonga y enseñando hasta pechuga.</strong></p>

<p>Obdulia se rio doblándose por la cintura y después se ajustó el botón de la blusa.<strong> Se tentó el pecho y, sin mirar a mi abuela, se lo palpó cada vez más impacientemente sin hallar el crujido de la media tira de cupones doblados.</strong> Volvía a sonar otro pasodoble desde la radio y mi abuelo se acercaba decidido para bailar con ella.</p>

<p>Ese día, al final, nos acostamos todos muy pronto y nosotros, los niños, antes que nadie.<strong> "Que no está el horno pa bollos", dijo mi abuela con gesto hosco, estirándome el embozo de la cama sobre la cara. </strong></p>

                        					</div>

									</div>
			</article>
		</div>
	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/?lang=gl">Galego</a></li>
	<li><a href="/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_58fed97dc2713873878447" type="hidden" />
			<fieldset>
				<p><label for="id_58fed97dc2730021898559">O teu correo</label> <input name="usuarios[usuario]" required id="id_58fed97dc2730021898559" tabindex="1" type="email" />
</p>

				<p><label for="id_58fed97dc2747005295816">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_58fed97dc2747005295816" tabindex="2" type="text" />
</p>

				<p><label for="id_58fed97dc2759758940806">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_58fed97dc2759758940806" tabindex="3" type="file" />
</p>

				<p><label for="id_58fed97dc276b247803948">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_58fed97dc276b247803948" tabindex="4" type="password" />
</p>

				<p><label for="id_58fed97dc277c409504268">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_58fed97dc277c409504268" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_58fed97dc2793238255452" type="hidden" />
			<fieldset>
				<p><label for="id_58fed97dc279f239008022">O teu correo</label> <input name="usuario" id="id_58fed97dc279f239008022" tabindex="6" type="email" />
</p>

				<p><label for="id_58fed97dc27ae473966645">O teu contrasinal</label> <input name="contrasinal" id="id_58fed97dc27ae473966645" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_58fed97dc27c4853514024" type="hidden" />
			<fieldset>
				<p><label for="id_58fed97dc27cf576136949">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_58fed97dc27cf576136949" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/897/?1493096829" target="_blank"><img src="/uploads/banners/imaxe/cb2/58f77ce090-deputacion-de-pontevedra-exposicion-imaxinar-a-educacion.gif" alt="Deputación de Pontevedra - Exposición Imaxinar a educación" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=24-04-2017&amp;filtro-fin=25-04-2017#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>


<section class="banners clear"><figure class="banner w-1"><a href="/banner/886/?1493096829" target="_blank"><img src="/uploads/banners/imaxe/54f/58df68c883-lago-pincho-de-pechuga-de-pollo-200x200.gif" alt="Lago - Pincho de pechuga de pollo 200x200" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/festivales-rias-baixas/">Para festivais, as Rías Baixas</a></li>
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/780/?1493096829" target="_blank"><img src="/uploads/banners/imaxe/0f3/581c592037-seven-200x200.gif" alt="Seven Pontevedra" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>



<section class="banners clear"><figure class="banner w-1"><a href="/banner/789/?1493096829" target="_blank"><img src="/uploads/banners/imaxe/3a2/582f3d9651-la-espuela-taperia-valentin-baeza.gif" alt="La Espuela tapería - Valentín Baeza" width="200" /></a></figure></section>

	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/opinion/2916/cupon-ciegos-parte-segunda-kabalcanty/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>			

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
