
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Tranquilidad y buenos alimentos - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/" />
<meta property="og:locale" content="es_ES" />


<meta name="title" content="Tranquilidad y buenos alimentos - Pontevedra Viva" />
<meta property="og:title" content="Tranquilidad y buenos alimentos - Pontevedra Viva" />
<meta name="description" content="As novas máis relevantes de Pontevedra, a súa comarca e as zonas do Umia, O Salnés, Arousa e O Morrazo." />
<meta property="og:description" content="As novas máis relevantes de Pontevedra, a súa comarca e as zonas do Umia, O Salnés, Arousa e O Morrazo." />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/xornalistas/foto/4c5/5803c6c622-felix.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/xornalistas/foto/4c5/5803c6c622-felix.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/xornalistas/foto/4c5/5803c6c622-felix.jpg" />
<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png"> 

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1348590950" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1348590960" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1460019231" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dZBhb8IgEIb/S7Ovs4UDLPTDfopBvCbnWOs8TDTqfx9om7kmS0_/_iAyz3PveCdcFd22lU9ReSq827truSaLhelqxJ+HaJPyLc9170f_/_wmU7nuv99wmPl9V8XwXmDwG2lRYAmqojJzJv1IIfxkQ9BZ9oHO_/_rMTJ7Na31yqXYNWjdQXDK7FCxcjBFDkvP+ixndPiNAwezyCRHP_/_HGmHx5fjE1bSGq2EsgVWGYY/+UveE+U1j7JCCG1k6dZllFl2vy_/_EniiO/94i7rQ+fE6mhMdLqR0iTSdn+Rz6A/Af3+w8=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchNCoAgEAbQu0jbfsRMGhedRWKCAVPhc1fePXvLF0jTA7KkLo_/_kM5cMfQosHrX0r3yWGynhPYB4YVWLGmIskyWnqeWjjdmO03Zzy_/_rX0=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_ZZLbcsIgFEX/hemrJFwTyEM/xUEkGSwhMcSOjvbfG8RYi09cct_/_beOZujJJbXIJkErXUmgEZJhOTVyrIJktQS6KHvB387HE9muhRp_/_gb318BA+ERE1FoSQEjRWooWgNCPgyRbP3RvHIocXjnEJZtOPTs_/_0m3A6haJXXl91wXuH1DEelv969yaLBcw0/zLa1Ws128MVyTlLb_/_1+vtN0RJjdYVYawkUY3GTnK1YJzRM17Xv14WkrM6/QeLJMvITj_/_lnJqs2CGJYv4CipLhG9xB4jDsHW2P2u7VfWtES4wqJWF5FH5KV_/_P6JSPgRn92ZaXSohSlJFrI5Rv7k4c07AM+znTXLGgjOK6N1ZPF_/_75n8RH0JMd57AxYTTaKpc4xhHBBPH7dMSBwnmoKxjrMWh+glxG_/_zinfnVRnQCQk6Nzy4Rc=_/573.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1349351563" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/767/?1485153007" target="_blank"><img src="/uploads/banners/imaxe/5d6/57ffc689de-seven-400x90.gif" alt="Seven Pontevedra" width="400" /></a></figure></section>

	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>
<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/" data-text="Tranquilidad y buenos alimentos" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/"></div>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de Félix Hernáez Casal</h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2715/felix-hernaez-casal-pulmones-mireia-natacion/">Los pulmones de Mireia</a></h1>
			<small><time datetime="2017-01-16T06:00:00+01:00" title="Luns 16 de Xaneiro, 2017">Luns 16 de Xaneiro, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2706/opinion-felix-hernaez-casal-victoria-clave/">Victoria clave</a></h1>
			<small><time datetime="2017-01-09T07:00:00+01:00" title="Luns 9 de Xaneiro, 2017">Luns 9 de Xaneiro, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2691/opinion-felix-hernaez-cuanto-falta-para-que-lleguen-los-reyes/">¿Cuánto falta para que lleguen los Reyes?</a></h1>
			<small><time datetime="2017-01-02T07:00:00+01:00" title="Luns 2 de Xaneiro, 2017">Luns 2 de Xaneiro, 2017</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2680/navidad-malta-equipo-llamado-binefar-opinion-felix-hernaez/">Navidad, Malta y un equipo llamado Binéfar</a></h1>
			<small><time datetime="2016-12-26T07:00:00+01:00" title="Luns 26 de Decembro, 2016">Luns 26 de Decembro, 2016</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2670/bigote-necora-felix-hernaez-opinion-pontevedra/">El bigote de nécora</a></h1>
			<small><time datetime="2016-12-19T06:45:59+01:00" title="Luns 19 de Decembro, 2016">Luns 19 de Decembro, 2016</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/felix/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/"><img src="/web/cache/scene/uploads/xornalistas/foto/4c5/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/5803c6c622-felix.jpg" alt="Félix Hernáez Casal" width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/felix/">Félix Hernáez Casal</a></h2>
							<h1><a href="/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/">Tranquilidad y buenos alimentos</a></h1>
							<small><time datetime="2017-01-23T07:00:55+01:00" title="Luns 23 de Xaneiro, 2017">Luns 23 de Xaneiro, 2017</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p>Llegó la derrota en casa y lo hizo de forma dolorosa.</p>

<p>En un partido jugado de poder a poder, con ritmo, ocasiones para los dos equipos y mucho más abierto de lo que cabía esperar,<strong> <a href="http://pontevedraviva.com/deportes/33753/gol-fortuna-decide-cantabros-extraordinario-partido-pontevedra-real-racing-0-1/" target="_blank">un "churro" decidió un encuentro en el que de ninguna manera el Pontevedra CF mereció salir derrotado</a>.</strong></p>

<p>Es el momento tras perder la condición de invictos como locales de mantener la tranquilidad y observar la botella medio llena.</p>

<p><strong>El equipo compitió bien;</strong> plantó cara en todo momento y demostró que puede pelear contra cualquiera sin complejos y mirando de frente a sus rivales llámense Racing de Santander, Ponferradina o Celta B.</p>

<p>No se puede esconder que<strong> la baja de Mario Barco es un palo importante en las ruedas del proyecto de esta temporada </strong>pero lo cierto es que ayer el Pontevedra trabajó con entusiasmo sobre el césped y generó oportunidades más que de sobra para batir la portería racinguista.</p>

<p><strong>El conjunto granate volvió a comportarse como un bloque</strong> y en especial en el primer tiempo debió convertir algunas de las acciones en ataque de las que se dispusieron para ponerse en ventaja y posiblemente amarrar un partido en el que marcar primero resultaba enormemente importante.</p>

<p>Solo en un lance del juego tuvo el Pontevedra dificultades desde el principio como premonición de lo que finalmente acabó pasando a un cuarto del hora del final, <strong>el juego aéreo defensivo</strong>.</p>

<p>Bien es verdad que<strong> los saques de esquina y alguna falta botados por el Racing fueron en su mayoría enviados con verdadero veneno</strong> pero también es cierto que encontraron remate en más ocasiones de las que resultarían deseables.<strong> Esa falta de contundencia por arriba se notó en exceso en el gol visitante </strong>permitiendo una serie de toques dentro del área que finalizaron con esa pelota golpeada de forma extraña que a la postre terminó por decidir el choque.</p>

<p>Pero al margen de tal circunstancia, <strong>el Pontevedra no fue peor que su prestigioso rival y controló a uno de los delanteros más importantes de la categoría</strong> como Dani Aquino con solvencia salvo en la primera jugada del segundo tiempo. En ese sentido, el partido de los dos centrales fue notable y especialmente llamativo resultó el de Bruno por su apreciable crecimiento esta temporada.</p>

<p>Es inevitable tras el partido dedicar un poco de tiempo a lamentarse de la oportunidad perdida sobre todo teniendo en cuenta<strong> la más que sorprendente derrota de la Ponferradina</strong>. Pero ese tiempo para lamerse las heridas no debe ser en ningún caso demasiado.</p>

<p><strong>El equipo compitió bien una vez más</strong>. Tuvo opciones de colocarse por delante y cambiar el signo del partido y en líneas generales fue acreedor de al menos un empate que habría reflejado con mucha más exactitud lo visto sobre el terreno de juego.</p>

<p>Nuestra posición en la tabla sigue siendo envidiable. <strong>Es cierto que el filial del Valladolid se acerca tres puntos pero su partido de esta jornada era mucho más propicio que el nuestro para sumar de tres en tres</strong>. La Ponferradina ha vuelto a fallar de manera estrepitosa y tras el conjunto berciano no se aprecia todavía a ninguna otra escuadra acumulando victorias consecutivas para inquietar la cuarta plaza.</p>

<p>Faltan por otro lado ocho días para que finalice el mercado invernal. No podemos negar que la mala suerte se ha cebado con el Pontevedra al sufrir esta lesión tan importante en un jugador como Barco.<strong> Ojalá tuviéramos la capacidad del Racing de Santander, Ponferradina o incluso Celta B para incorporar jugadores de talento para sustituir las bajas.</strong></p>

<p>Pero sabemos que esas posibilidades con las que contamos son menores y no desequilibrar las cuentas del club de manera peligrosa sigue resultando fundamental. Aún así, <strong>el club se mueve para intentar traer un hombre ofensivo que ayude en esta etapa de la temporada</strong> en la que nuestro pichichi debe observar los partidos por televisión.</p>

<p><strong>Lo anterior, no debe ser utilizado para minusvalorar a Mateu. Ayer, el balear peleó mucho aunque sin suerte</strong> ante la experimentada defensa montañesa y cuenta con argumentos más que de sobra como para defender esta oportunidad que se le ha presentado. Mas incorporar a la plantilla a otro jugador en ataque parece algo casi obligatorio.</p>

<p>Toca esperar que el Consejo acierte y venga alguien que <strong>ayude a remar en esta travesía en la que se navega con buen rumbo</strong> a pesar de la tormenta de ayer.</p>

<p>Pese a la derrota,<strong> la imagen ofrecida ayer transmite tranquilidad y esperanza </strong>en el sentido de que el equipo no se va a venir abajo y seguirá compitiendo para no bajarse de los puestos de privilegio.</p>

<p>Queda mucho camino todavía y <strong>las opciones de cumplir el sueño de meterse en el play off siguen intactas</strong>.      </p>

                        					</div>

									</div>
			</article>
		</div>
	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/?lang=gl">Galego</a></li>
	<li><a href="/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5885a2ef1f19b424790588" type="hidden" />
			<fieldset>
				<p><label for="id_5885a2ef1f1dc445508341">O teu correo</label> <input name="usuarios[usuario]" required id="id_5885a2ef1f1dc445508341" tabindex="1" type="email" />
</p>

				<p><label for="id_5885a2ef1f211382909347">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5885a2ef1f211382909347" tabindex="2" type="text" />
</p>

				<p><label for="id_5885a2ef1f241476205605">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5885a2ef1f241476205605" tabindex="3" type="file" />
</p>

				<p><label for="id_5885a2ef1f270487428398">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5885a2ef1f270487428398" tabindex="4" type="password" />
</p>

				<p><label for="id_5885a2ef1f29e027043379">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5885a2ef1f29e027043379" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5885a2ef1f2dc824094335" type="hidden" />
			<fieldset>
				<p><label for="id_5885a2ef1f2fe996737586">O teu correo</label> <input name="usuario" id="id_5885a2ef1f2fe996737586" tabindex="6" type="email" />
</p>

				<p><label for="id_5885a2ef1f32b494316150">O teu contrasinal</label> <input name="contrasinal" id="id_5885a2ef1f32b494316150" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5885a2ef1f368288401592" type="hidden" />
			<fieldset>
				<p><label for="id_5885a2ef1f38a768489557">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5885a2ef1f38a768489557" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/844/?1485153007" target="_blank"><img src="/uploads/banners/imaxe/5e2/5880a0ed63-deputacion-de-pontevedra-fitur-2017.gif" alt="Deputación de Pontevedra - Fitur 2017" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=22-01-2017&amp;filtro-fin=23-01-2017#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>


<section class="banners clear"><figure class="banner w-1"><a href="/banner/780/?1485153007" target="_blank"><img src="/uploads/banners/imaxe/0f3/581c592037-seven-200x200.gif" alt="Seven Pontevedra" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/festivales-rias-baixas/">Para festivais, as Rías Baixas</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/789/?1485153007" target="_blank"><img src="/uploads/banners/imaxe/3a2/582f3d9651-la-espuela-taperia-valentin-baeza.gif" alt="La Espuela tapería - Valentín Baeza" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/opinion/2732/tranquilidad-buenos-alimentos-felix-hernaez-casal/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>			

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
