
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Han reaparecido - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/" />
<meta property="og:locale" content="es_ES" />


<meta name="title" content="Han reaparecido - Pontevedra Viva" />
<meta property="og:title" content="Han reaparecido - Pontevedra Viva" />
<meta name="description" content="As novas máis relevantes de Pontevedra, a súa comarca e as zonas do Umia, O Salnés, Arousa e O Morrazo." />
<meta property="og:description" content="As novas máis relevantes de Pontevedra, a súa comarca e as zonas do Umia, O Salnés, Arousa e O Morrazo." />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/xornalistas/foto/9cd/550b187e76-foto-mario-varela.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/xornalistas/foto/9cd/550b187e76-foto-mario-varela.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/xornalistas/foto/9cd/550b187e76-foto-mario-varela.jpg" />
<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png"> 

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1348590950" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1348590960" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1460019231" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dZBhb8IgEIb/S7Ovs4UDLPTDfopBvCbnWOs8TDTqfx9om7kmS0_/_iAyz3PveCdcFd22lU9ReSq827truSaLhelqxJ+HaJPyLc9170f_/_wmU7nuv99wmPl9V8XwXmDwG2lRYAmqojJzJv1IIfxkQ9BZ9oHO_/_rMTJ7Na31yqXYNWjdQXDK7FCxcjBFDkvP+ixndPiNAwezyCRHP_/_HGmHx5fjE1bSGq2EsgVWGYY/+UveE+U1j7JCCG1k6dZllFl2vy_/_EniiO/94i7rQ+fE6mhMdLqR0iTSdn+Rz6A/Af3+w8=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchNCoAgEAbQu0jbfsRMGhedRWKCAVPhc1fePXvLF0jTA7KkLo_/_kM5cMfQosHrX0r3yWGynhPYB4YVWLGmIskyWnqeWjjdmO03Zzy_/_rX0=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_ZZLbcsIgFEX/hemrJFwTyEM/xUEkGSwhMcSOjvbfG8RYi09cct_/_beOZujJJbXIJkErXUmgEZJhOTVyrIJktQS6KHvB387HE9muhRp_/_gb318BA+ERE1FoSQEjRWooWgNCPgyRbP3RvHIocXjnEJZtOPTs_/_0m3A6haJXXl91wXuH1DEelv969yaLBcw0/zLa1Ws128MVyTlLb_/_1+vtN0RJjdYVYawkUY3GTnK1YJzRM17Xv14WkrM6/QeLJMvITj_/_lnJqs2CGJYv4CipLhG9xB4jDsHW2P2u7VfWtES4wqJWF5FH5KV_/_P6JSPgRn92ZaXSohSlJFrI5Rv7k4c07AM+znTXLGgjOK6N1ZPF_/_75n8RH0JMd57AxYTTaKpc4xhHBBPH7dMSBwnmoKxjrMWh+glxG_/_zinfnVRnQCQk6Nzy4Rc=_/572.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1349351563" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/793/?1482475828" target="_blank"><img src="/uploads/banners/imaxe/496/583eae0d94-avicola-de-galicia-avigal-2016.gif" alt="Avícola de Galicia - AVIGAL" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/767/?1482475828" target="_blank"><img src="/uploads/banners/imaxe/5d6/57ffc689de-seven-400x90.gif" alt="Seven Pontevedra" width="400" /></a></figure></section>

	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>
<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/" data-text="Han reaparecido" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/"></div>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de Mario Varela</h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2664/mario-varela-greenwich-huso-horario/">Ocho en la Península, nueve en Cataluña</a></h1>
			<small><time datetime="2016-12-16T06:00:00+01:00" title="Venres 16 de Decembro, 2016">Venres 16 de Decembro, 2016</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2652/opinion-mario-varela-populismo-fiscal/">El populismo fiscal</a></h1>
			<small><time datetime="2016-12-09T07:00:00+01:00" title="Venres 9 de Decembro, 2016">Venres 9 de Decembro, 2016</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2639/pp-martir-mario-varela-opinion-rafael-hernando/">El PP ya tiene su mártir</a></h1>
			<small><time datetime="2016-12-02T07:00:22+01:00" title="Venres 2 de Decembro, 2016">Venres 2 de Decembro, 2016</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2626/democracia-mario-varela-republicano-monarquico/">No entiende la democracia</a></h1>
			<small><time datetime="2016-11-25T06:00:10+01:00" title="Venres 25 de Novembro, 2016">Venres 25 de Novembro, 2016</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/2608/mario-varela-psoe-ante-espejo/">El PSOE ante el espejo</a></h1>
			<small><time datetime="2016-11-18T06:24:04+01:00" title="Venres 18 de Novembro, 2016">Venres 18 de Novembro, 2016</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/mario/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/"><img src="/web/cache/scene/uploads/xornalistas/foto/9cd/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/550b187e76-foto-mario-varela.jpg" alt="Mario Varela" width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/mario/">Mario Varela</a></h2>
							<h1><a href="/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/">Han reaparecido</a></h1>
							<small><time datetime="2016-12-23T07:00:06+01:00" title="Venres 23 de Decembro, 2016">Venres 23 de Decembro, 2016</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p><strong>CCOO y UGT han reaparecido</strong>. Al menos eso parece a tenor de la manifestación convocada el pasado domingo contra el Gobierno de Rajoy. Según los líderes sindicales, se han decidido porque han constatado que el diálogo social que ofrece Rajoy no es más que un postureo estético que excluye las grandes reivindicaciones sindicales como la derogación o modificación de la reforma laboral.<strong> ¡Bienvenidos al mundo real señores sindicalistas! ¿Y han tardado en percatarse de ello cuatro años? ¡Por favor!</strong></p>

<p>Dicen que quieren presionar al Gobierno para ayudar a los trabajadores a recuperar sus derechos. ¿<strong>Y no hubiese sido mejor ayudar a que no los perdieran? ¿Dónde han estado los sindicatos los últimos años cuando Rajoy y los suyos perpetraban sus ataques contra la clase media trabajadora de este país?</strong> Estaban tapados, endiosados y acomodados mientras los trabajadores aguantaban el chaparrón que les venía encima. Pero ahora vuelven y dicen que hay una alternativa, y que ésta pasa, por mejorar la calidad del empleo, algo que no es posible sin derogar los aspectos de la reforma laboral que consideran más lesivos. Pero no sólo eso, sino que además<strong> se atreven también a pedir el aumento del salario mínimo y una solución para repatriar a los españoles</strong> que han tenido que emigrar. Vamos, que de repente se han dado cuenta de que están ahí para algo más que figurar y cobrar los suculentos sueldos que le aporta el erario público. Sinceramente, me parece una burla que nos vengan ahora con esta milonga, pero en todo caso,<strong> bienvenidos de nuevo al lugar que no debieron abandonar.</strong></p>

<p>Si aspiramos a que se reconstruya un cierto contrato social para afrontar la cuestión del futuro del trabajo y la cuestión generacional, los sindicatos tienen que desempeñar un papel fundamental, y para ello necesitan legitimarse. Han estado mucho tiempo con una imagen alejada de la realidad, muy elitista, y es necesario que recuperen su potencia. <strong>Además la coyuntura es favorable para ellos, porque tanto PSOE como Podemos no les pueden dar la espalda en estos momentos</strong>. Los problemas son muy graves y la actitud del Gobierno es la de siempre, buenas palabras para no concretar nada. En este contexto los sindicatos necesitan recuperar la voz social desaparecida en los últimos tiempos.</p>

<p><strong>La ausencia de negociación colectiva nos ha traído hasta aquí, y ese era precisamente el objetivo de Rajoy</strong>. Tenemos que tener claro que los recortes y la precariedad laboral que llegaron con la crisis no van a desaparecer cuando ésta remita. Entre otras cosas, porque<strong> la propia crisis fue una excusa para aplicar esas políticas</strong>. Se trataba de desmontar un mercado laboral que se consideraba demasiado rígido y que sobre protegía a los trabajadores, para volver a un modelo de relación laboral basado en la relación de negociación desigual que se produce entre empleador y empleado cuando este no está representado por un colectivo.<strong> El objetivo era tener un trabajador barato y fácilmente reemplazable, y eso lo ha conseguido la derecha gracias, entre otras cosas, a la inacción de los sindicatos.</strong></p>

<p>Por tanto, aplaudo el cambio de actitud que parecen atisbar los sindicatos. Conservan una capacidad de movilización ciertamente importante y deben trabajar para recuperar y reconstruir buena parte de los derechos perdidos. <strong>Pero deben andarse con ojo, porque Mariano utilizará toda su mejor estrategia en estos casos. Ni una mala palabra, ni una buena acción.</strong></p>

                        					</div>

									</div>
			</article>
		</div>
	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/?lang=gl">Galego</a></li>
	<li><a href="/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_585cc9349055d291588349" type="hidden" />
			<fieldset>
				<p><label for="id_585cc934905a4884613565">O teu correo</label> <input name="usuarios[usuario]" required id="id_585cc934905a4884613565" tabindex="1" type="email" />
</p>

				<p><label for="id_585cc934905de375130265">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_585cc934905de375130265" tabindex="2" type="text" />
</p>

				<p><label for="id_585cc9349063c935810381">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_585cc9349063c935810381" tabindex="3" type="file" />
</p>

				<p><label for="id_585cc9349068f736296254">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_585cc9349068f736296254" tabindex="4" type="password" />
</p>

				<p><label for="id_585cc934906cb309739773">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_585cc934906cb309739773" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_585cc9349072b858802786" type="hidden" />
			<fieldset>
				<p><label for="id_585cc93490762509287903">O teu correo</label> <input name="usuario" id="id_585cc93490762509287903" tabindex="6" type="email" />
</p>

				<p><label for="id_585cc93490792125998887">O teu contrasinal</label> <input name="contrasinal" id="id_585cc93490792125998887" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_585cc934907dd788282646" type="hidden" />
			<fieldset>
				<p><label for="id_585cc93490803035931308">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_585cc93490803035931308" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/797/?1482475828" target="_blank"><img src="/uploads/banners/imaxe/620/58419b518f-deputacion-de-pontevedra-compostaxe-mestres-composteiros-2016.gif" alt="Deputación de Pontevedra - Compostaxe Mestres Composteiros 2016" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=22-12-2016&amp;filtro-fin=23-12-2016#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>


<section class="banners clear"><figure class="banner w-1"><a href="/banner/796/?1482475828" target="_blank"><img src="/uploads/banners/imaxe/d9e/58456a9ca2-elnosa-2.gif" alt="Elnosa" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/780/?1482475828" target="_blank"><img src="/uploads/banners/imaxe/0f3/581c592037-seven-200x200.gif" alt="Seven Pontevedra" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/dragado-lerez-fondo-ria-pontevedra/">Dragado do Lérez e do fondo da ría</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/789/?1482475828" target="_blank"><img src="/uploads/banners/imaxe/3a2/582f3d9651-la-espuela-taperia-valentin-baeza.gif" alt="La Espuela tapería - Valentín Baeza" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/opinion/2677/reaparecido-ccoo-ugt-mario-varela-opinion/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>			

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
