
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>O Café Moderno acolle a exposición de Wildlife 'Fotógrafos da natureza 2016' - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="http://pontevedraviva.com/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/?lang=es" />
<link rel="alternate" hreflang="gl" href="/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/?lang=gl" />


<meta name="title" content="O Café Moderno acolle a exposición de Wildlife &quot;Fotógrafos da natureza 2016&quot; - Pontevedra Viva" />
<meta property="og:title" content="O Café Moderno acolle a exposición de Wildlife &quot;Fotógrafos da natureza 2016&quot; - Pontevedra Viva" />
<meta name="description" content="De entrada libre e gratuíta, poderase visitar ata o 20 de xaneiro de luns a venres en horario de 17.30 a 20.30 horas e os sábados de 11.00 a 14.00 e de 17.30 a 20.30 horas" />
<meta property="og:description" content="De entrada libre e gratuíta, poderase visitar ata o 20 de xaneiro de luns a venres en horario de 17.30 a 20.30 horas e os sábados de 11.00 a 14.00 e de 17.30 a 20.30 horas" />
<meta name="image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/web/templates/img/logo-social.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/f05/59e87061ac-wildlife_2016_k000-audun-rikardsen-das-festmahl-im-polarwinter__wide.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/f05/59e87061ac-wildlife_2016_k000-audun-rikardsen-das-festmahl-im-polarwinter__wide.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/f05/59e87061ac-wildlife_2016_k000-audun-rikardsen-das-festmahl-im-polarwinter__wide.jpg" />
<meta name="image" content="http://pontevedraviva.com/uploads/fotos/foto/f05/59e87061ac-wildlife_2016_k000-audun-rikardsen-das-festmahl-im-polarwinter__wide.jpg" />
<meta property="og:image" content="http://pontevedraviva.com/uploads/fotos/foto/f05/59e87061ac-wildlife_2016_k000-audun-rikardsen-das-festmahl-im-polarwinter__wide.jpg" />
<link rel="image_src" href="http://pontevedraviva.com/uploads/fotos/foto/f05/59e87061ac-wildlife_2016_k000-audun-rikardsen-das-festmahl-im-polarwinter__wide.jpg" />
<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1348590950" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1348590960" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1460019231" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dY/RjsIgEEX/hezr2sIAFvrgpxjEaYKyrTqYaNR/X9A26zYxIY_/_GZzDlzcZbbG1llWRciEmudXdpbsHWbm8KyhD+H6BLSfUdV53p/_/_3QyXanc84+m6mOqFJ1pxMI0wAFCzNlieeS1nfD+k0AXvUhj6Kj_/_OjZ/3eH12yWYJSNRSXyC4JMxdhRJ/EdP9hWjWvCFAwM/9CxAvF_/_sMXT2/MFS2G0klyaAssMw7/8Je855DOtMpxzpUWZVmWVnk9/Ia_/_UQB/ruELcb5/cjqaDWwqhnSJ1J0Xwin4Bk7ePxCw==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NjI0sTE2NzYyVrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_ZZLbcsIgFEX/hemrJFwTyEM/xUEkGSwhMcSOjvbfG8RYi09cct_/_beOZujJJbXIJkErXUmgEZJhOTVyrIJktQS6KHvB387HE9muhRp_/_gb318BA+ERE1FoSQEjRWooWgNCPgyRbP3RvHIocXjnEJZtOPTs_/_0m3A6haJXXl91wXuH1DEelv969yaLBcw0/zLa1Ws128MVyTlLb_/_1+vtN0RJjdYVYawkUY3GTnK1YJzRM17Xv14WkrM6/QeLJMvITj_/_lnJqs2CGJYv4CipLhG9xB4jDsHW2P2u7VfWtES4wqJWF5FH5KV_/_P6JSPgRn92ZaXSohSlJFrI5Rv7k4c07AM+znTXLGgjOK6N1ZPF_/_75n8RH0JMd57AxYTTaKpc4xhHBBPH7dMSBwnmoKxjrMWh+glxG_/_zinfnVRnQCQk6Nzy4Rc=_/582.js"></script>

<script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>
<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzdqp1EpfwsPMsgMURiCf1xZXv3un7wDA4XMU_/_G2XCIlGBRXxjMQo0JaPGqxFvndOTy4fnJt7A6rxn7nouM0q3de_/_Zwk/4gUp9k6npSh34CCp3PAH_/582.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1349351563" type="text/javascript"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/850/?1508407919" target="_blank"><img src="/uploads/banners/imaxe/5c2/594a2c9e6f-batlle-a-seoane-abogados-banner-400x90-2-.gif" alt="Batlle &amp; Seoane abogados" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/1026/?1508407919" target="_blank"><img src="/uploads/banners/imaxe/475/59c52affaa-ovo-publicidade-etiqueta-negra-gourmet-2017-400x90.gif" alt="Ovo publicidade - Etiqueta Negra Gourmet 2017" width="400" /></a></figure></section>

	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pontevedraviva.com/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/" data-text="O Café Moderno acolle a exposición de Wildlife &quot;Fotógrafos da natureza 2016&quot;" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=http://pontevedraviva.com/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="http://pontevedraviva.com/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/"></div>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<div id="map_59e87a6fd266b" class="mapa mapa-nova" data-latitude="42.4315353000000" data-lonxitude="-8.6461327000000" data-zoom="14" class="mapa"></div>


					
					
					
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1034/?1508407919" target="_blank"><img src="/uploads/banners/imaxe/c86/59d4bed3c7-avante-evolucion-de-medios-slu-xunta-de-galicia-campana-facenda-2017-feder.gif" alt="Avante Evolución de Medios SLU - Xunta de Galicia - Campaña Facenda 2017 - FEDER" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/803/?1508407919" target="_blank"><img src="/uploads/banners/imaxe/33d/590afe37d3-sogama-25-aniversario.png" alt="SOGAMA" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/857/?1508407919" target="_blank"><img src="/uploads/banners/imaxe/a64/589dfe5e05-ana-couto-coaching.gif" alt="Ana Couto Coaching" width="200" /></a></figure></section>

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/f05/59e87061ac-wildlife_2016_k000-audun-rikardsen-das-festmahl-im-polarwinter__wide.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/f05/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0snNTEnJSVWyrgUA_/59e87061ac-wildlife_2016_k000-audun-rikardsen-das-festmahl-im-polarwinter__wide.jpg" alt="" /></a>
		<figcaption>
		Fotografía gañadora en 2016 do European Wildlife Photographer of the Year<p class="autor">© Audun Rikardsen (AFundación)</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


						<h1>O Café Moderno acolle a exposición de Wildlife "Fotógrafos da natureza 2016"</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" />
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a><br />

        <span class="screen">
            <time datetime="2017-10-19T11:24:41+02:00" title="Xoves 19 de Outubro, 2017">hai 47 minutos</time>        </span>
        <span class="print">
            <time datetime="2017-10-19T11:24:41+02:00" title="Xoves 19 de Outubro, 2017">ás 11:24 do Xoves 19 de Outubro, 2017</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
						
						
						<p>Desde este 19 de outubro o Café Moderno Afundación de Pontevedra acolle a exposición<strong> "Fotógrafos da Natureza 2016. European Wildlife Photographer of the Year".</strong></p>

<p>O concurso celebra o seu 24º aniversario cun total de 20.000 imaxes presentadas procedentes de 37 países europeos, o que o converte nun referente da fotografía da natureza deste continente tanto na súa vertente profesional como amateur.</p>

<p><strong>Fotografías sorprendentes, visualmente impactantes, poéticas e divertidas </strong>que nos levan a través da diversidade e a beleza da vida. Imaxes non manipuladas que emocionan e conciencian sobre a necesidade de preservar a natureza.</p>

<p>A obra gañadora desta edición, asinada polo noruegués Audun Rikardsen, mostra a unha orca emerxendo á superficie para respirar nunha mañá fría e escura.</p>

<p>De entrada libre e gratuíta, poderase visitar ata o 20 de xaneiro de luns a venres en horario de 17.30 a 20.30 horas e os sábados de 11.00 a 14.00 e de 17.30 a 20.30 horas.</p>

<p> </p>

                        
						
						
						
											</div>

					
					
					
									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/?lang=gl">Galego</a></li>
	<li><a href="/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_59e87a6fd2a8b711741238" type="hidden" />
			<fieldset>
				<p><label for="id_59e87a6fd2aaf964160771">O teu correo</label> <input name="usuarios[usuario]" required id="id_59e87a6fd2aaf964160771" tabindex="1" type="email" />
</p>

				<p><label for="id_59e87a6fd2ac8819220845">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_59e87a6fd2ac8819220845" tabindex="2" type="text" />
</p>

				<p><label for="id_59e87a6fd2adc704072331">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_59e87a6fd2adc704072331" tabindex="3" type="file" />
</p>

				<p><label for="id_59e87a6fd2af1568438203">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_59e87a6fd2af1568438203" tabindex="4" type="password" />
</p>

				<p><label for="id_59e87a6fd2b02833513719">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_59e87a6fd2b02833513719" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_59e87a6fd2b32713162709" type="hidden" />
			<fieldset>
				<p><label for="id_59e87a6fd2b42586769985">O teu correo</label> <input name="usuario" id="id_59e87a6fd2b42586769985" tabindex="6" type="email" />
</p>

				<p><label for="id_59e87a6fd2b53916265417">O teu contrasinal</label> <input name="contrasinal" id="id_59e87a6fd2b53916265417" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_59e87a6fd2b6c506333886" type="hidden" />
			<fieldset>
				<p><label for="id_59e87a6fd2b7a187121259">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_59e87a6fd2b7a187121259" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1039/?1508407919" target="_blank"><img src="/uploads/banners/imaxe/b10/59dced4d47-a.j.e.-pontevedra-xxii-premio-xove-empresario-2017.gif" alt="A.J.E. Pontevedra- XXII Premio Xove Empresario 2017" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=18-10-2017&amp;filtro-fin=19-10-2017#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
	</ul>




<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
				<li><a href="/tema/arde-galicia-incendios-forestales-incendiarios-pontevedra-octubre/">Arde Galicia</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/911/?1508407919" target="_blank"><img src="/uploads/banners/imaxe/2b9/5996bd269d-joyamar-nuevo-2.gif" alt="Losalba - Joyería Joyamar" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/914/?1508407919" target="_blank"><img src="/uploads/banners/imaxe/856/5915d4c403-doctor-rafael-dominguez-vaz-banner-200x200.gif" alt="Doctor Rafael Domínguez Vaz" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="http://pontevedraviva.com/cultura/40498/cafe-moderno-acoge-exposicion-wildlife-fotografos-naturaleza-2016/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>			

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

			</div>
		</div>

		<div class="row">
			<a class="image logo-ans" href="http://anavallasuiza.com" title="Web desenvolvida pola Navalla suíza">A navalla suíza</a>

					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10480211-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </body>
</html>
